Microsoft hesabıyla oturum açın
Oturum açın veya hesap oluşturun.
Merhaba,
Farklı bir hesap seçin.
Birden çok hesabınız var
Oturum açmak istediğiniz hesabı seçin.

Belirtiler

Kullanıcılar, Microsoft Exchange Server kaynak ortamlarından yönetilen bir ortama geçirildikten sonra posta kutularına erişme sorunlarını bildiriyor.

Not Bu makale Exchange Server çeşitli uygulamaları için geçerli olsa da, bu makale özellikle ayrılmış bir Microsoft Office 365 dağıtımında geçerlidir.

Neden

Sorun, kullanıcının posta kutusunun, kullanıcının yerel profilinin veya Otomatik Bulma hizmetinin yapılandırmasıyla ilgili bir sorundan kaynaklanıyor olabilir.

Çözüm

Kullanıcı Microsoft Office Outlook 2007 veya Microsoft Outlook 2010 çalıştırıyorsa, sorunun kullanıcının posta kutusunun yapılandırmasıyla mı yoksa Otomatik Bulma hizmetiyle mi ilgili olduğunu belirleyin. Yapılandırma sorununun niteliğini belirlemek için şu adımları izleyin:

  1. Kaynak nesnenin doğru yapılandırılıp yapılandırılmadığını belirleyin.

  2. Kullanıcının Microsoft Outlook Web Access (OWA) kullanarak posta kutusuna erişmeyi denemesini sağlayın.

    • Kullanıcı OWA aracılığıyla posta kutusuna erişemiyorsa, oluşan hata veya sorun hakkında olabildiğince fazla bilgi toplayın ve http://support.microsoft.com/'da Microsoft Desteği başvurun.

    • Kullanıcı OWA ile posta kutusuna erişebiliyorsa, kullanıcının el ile yeni bir profil oluşturmasını sağlayın. Outlook'ta yeni profil oluşturma hakkında daha fazla bilgi için, bu profili Microsoft Bilgi Bankası'nda görüntülemek üzere aşağıdaki makale numarasını tıklatın:

      829918 Outlook 2010, Outlook 2007 ve Outlook 2003'te e-posta profili oluşturma ve yapılandırma

    • Kullanıcı yeni profilini kullanarak posta kutusuna erişebiliyorsa, sorun Otomatik Bulma hizmetiyle ilgili olabilir. Otomatik Bulma hizmetiyle ilgili olası yapılandırma sorunlarını araştırın. Exchange'deki Otomatik Bulma hizmeti hakkında daha fazla bilgi için aşağıdaki Microsoft web sitesini ziyaret edin: http://technet.microsoft.com/en-us/library/bb124251.aspx

Ek Bilgi

Otomatik Bulma hizmeti, Microsoft Exchange Server 2010'daki bir hizmettir. Kullanıcının posta kutusunu yapılandırmayı denemek için Hizmet Bağlantı Noktaları (SCP) ve DNS'nin bir birleşimini kullanır. Bu, Outlook 2007 ve 2010 istemcilerinin posta kutusu geçişi sonrasında kullanıcıları otomatik olarak posta kutularına yeniden yönlendirmesini sağlar. Exchange'deki Otomatik Bulma hizmeti hakkında daha fazla bilgi için aşağıdaki Microsoft web sitesini ziyaret edin: http://technet.microsoft.com/en-us/library/bb124251.aspx.

Daha fazla yardıma mı ihtiyacınız var?

Daha fazla seçenek mi istiyorsunuz?

Abonelik avantajlarını keşfedin, eğitim kurslarına göz atın, cihazınızın güvenliğini nasıl sağlayacağınızı öğrenin ve daha fazlasını yapın.

Topluluklar, soru sormanıza ve soruları yanıtlamanıza, geri bildirimde bulunmanıza ve zengin bilgiye sahip uzmanlardan bilgi almanıza yardımcı olur.

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?
Gönder’e bastığınızda, geri bildiriminiz Microsoft ürün ve hizmetlerini geliştirmek için kullanılır. BT yöneticiniz bu verileri toplayabilecek. Gizlilik Bildirimi.

Geri bildiriminiz için teşekkürler!

×