Taslaklar veya Giden Kutusu klasörünüzde takılan bir e-postayı serbest bırakmak için aşağıdaki bölümlerden birini seçin.
Email Outlook'ta takıldı
Giden Kutunuzda bir ileti takılı kaldığında, bunun en olası nedeni büyük bir ektir.
-
Çevrimdışı Çalışma > Gönder/Al'a tıklayın.
-
Gezinti Bölmesi'nde Giden Kutusu'na tıklayın.
-
Buradan şunları yapabilirsiniz:
-
İletiyi silin. Yalnızca seçin ve Delete tuşuna basın.
-
İletiyi taslaklar klasörünüzde sürükleyin, çift tıklayarak iletiyi açın, eki silin (tıklayın ve Delete tuşuna basın).
-
-
Bir hata Outlook'un iletiyi iletmeye çalıştığını bildirirse, Outlook'u kapatın. Çıkış birkaç dakika sürebilir.
İpucu: Outlook kapatılmıyorsa, Ctrl+Alt+Delete tuşlarına basın ve Görev Yöneticisini Başlat'a tıklayın. Görev Yöneticisi'ndeİşlemler sekmesine tıklayın, ekranı aşağı kaydırarak outlook.exeve İşlemi Sonlandır'a tıklayın.
-
Outlook kapatıldıktan sonra yeniden başlatın ve 2-3 arası adımları yineleyin.
-
Eki kaldırdıktan sonra, Düğmenin seçimini kaldırmak ve çevrimiçi çalışmaya devam etmek için Gönder/Al > Çevrimdışı Çalış'a tıklayın.
İpucu: Gönder'e tıkladığınızda ancak bağlı olmadığınızda da iletiler Giden Kutusu'nda takılır. Gönder/Al'a tıklayın ve Çevrimdışı Çalış düğmesine bakın. Maviyse, bağlantınız kesilir. Bağlanmak için tıklayın (düğme beyaza döner) ve Tümünü Gönder'e tıklayın.
Belirtiler
Microsoft Outlook'ta e-posta iletisi gönderdiğinizde, ileti aşağıdaki şekilde gösterildiği gibi Giden Kutusu klasörünüzde kalabilir.
Bu sorun oluştuğunda, siz el ile Gönderme/Alma işlemi başlatana kadar ileti Giden Kutusu klasörünüzde kalır (örneğin, F9 tuşuna basın veya gönder veya al'ı seçin).
Neden
Bu sorun, Outlook 2016 aşağıdaki şekilde gösterildiği gibi, bağlı seçenek etkin olmadığında hemen gönder seçeneğinde ortaya çıkabilir.
Bu ayar aşağıdaki kayıt defteri verilerine bağlıdır, bu nedenle bu ayar bir yönetici tarafından kayıt defteri değişikliğiyle de yapılandırılabilir.
Çözüm
Bağlandığınızda hemen gönder seçeneğini yeniden etkinleştirmek için aşağıdaki adımları kullanın.
-
Outlook 2010 ve sonraki sürümleri
-
Dosya sekmesinde Seçenekler'i seçin.
-
Outlook Seçenekleri iletişim kutusunda Gelişmiş'i seçin.
-
Gönder ve al bölümünde, bağlandığınızda hemen Gönder'i etkinleştirin.
-
Tamam'ı seçin.
-
-
Outlook 2007 ve Outlook 2003
-
Araçlar menüsünde Seçenekler'i seçin.
-
Seçenekler iletişim kutusunda Posta Kurulumu sekmesini seçin.
-
Gönder/Al bölümünde, bağlandığınızda hemen Gönder'i etkinleştirin.
-
Tamam'ı seçin.
-
Not: Gri olduğu için bu ayarı yeniden etkinleştiremiyorsanız, ayar grup ilkesi tarafından yönetiliyor demektir. Bu durumda, bu grup ilkesinin kaldırılması için yöneticinize başvurun.
SORUNU
Güncel Kanal Sürüm 1905 (Derleme 11629.20196) ve üzeri sürümlere güncelleştirdikten sonra, Outlook profil yüklenirken kilitlenebilir veya başlatılmaz. Görev Yöneticisi'ni açtığınızda, uygulamayı açmamış olsanız bile diğer Office işlemlerinin beklenmedik şekilde listelendiğini fark edebilirsiniz. Bu işlemleri sona erdirdiğinizde, Outlook'un normal şekilde açılmasını sağlayabilir.
DURUM: DÜZELTİlDİ
25 Haziran 2019'da, Outlook Ekibi bu sorunu düzeltmek için hizmette bir değişiklik yaptı. Bu sorunu görmeye devam ediyorsanız, hizmet değişikliğini alabilmesi için Outlook'u birkaç kez yeniden başlatın.
GEÇİCİ ÇÖZÜM
Sorunu geçici olarak çözmek için çalışan tüm Office işlemlerini sonlandırmanız ve iletişim durumu özelliklerini devre dışı bırakmanız gerekir.
Görev Yöneticisi'nde işlemleri sonlandırma
-
Görev Çubuğu'nun herhangi bir alanına sağ tıklayın ve Görev Yöneticisi'ni seçin.
-
İşlemler sekmesinin altında tüm Office işlemlerini bulun.
-
Bir Office işlemi seçin ve ardından Görevi sonlandır'ı seçin. Listelenen her Office işlemi için bunu yineleyin.
Outlook iletişim durumu özelliklerini devre dışı bırakma
-
Outlook'ta Dosya, > Seçenekleri'ni seçin > Kişiler
-
Etkinleştirildiyse aşağıdaki seçeneklerin onay kutularının işaretini kaldırın:
-
Adın yanında çevrimiçi durumu görüntüle
-
Kullanılabilir olduğunda kullanıcı fotoğraflarını gösterme
-
-
Tamam'ı seçin ve outlook'u yeniden başlatın.
Not: İletişim durumu işlevselliğini devre dışı bırakmak, sorunun azaltılmasına yardımcı olur. Ancak, Office uygulamasının sağ üst köşesindeki hesap resminize tıklarsanız veya Dosya | Hesap, bir oturum açılır ve sorunu yeniden tetikler.
Belirtiler
Microsoft Outlook kullanarak bir e-posta iletisi gönderdiğinizde, ileti hemen gönderilmez. Bunun yerine Giden Kutusu klasörünüzde kalır. Outlook'u Güvenli modda başlattığınızda bu sorun oluşmaz.
Neden
Bu sorun, aşağıdaki öğelerin her ikisi de doğru olduğunda oluşur:
-
Exchange e-posta hesabı Önbelleğe Alınmış Exchange modunu kullanacak şekilde yapılandırılmıştır.
-
Windows kayıt defterinde aşağıdaki veriler yapılandırıldı:
Outlook 2013, Outlook 2010 veya Outlook 2007
Anahtar: HKEY_CURRENT_USER\Software\Microsoft\Office\x.0\Outlook\Preferences
DWORD: LoadTransportProviders
Değer: 1
Not Bu kayıt defteri alt anahtarında x.0 , Outlook sürümünüzle (15.0 = Outlook 2013, 14.0 = Outlook 2010, 12.0 = Outlook 2007) karşılık gelir
Geçici Çözüm
Bu sorunu geçici olarak çözmek için Microsoft Exchange Server posta kutunuz için bir Çevrimiçi mod profili kullanın.
Not: Bu yöntem geçici bir düzeltmedir. Kalıcı bir düzeltme için "Çözüm" bölümüne bakın.
Çözüm
Uyarı Kayıt Defteri Düzenleyicisi'ni veya başka bir yöntemi kullanarak kayıt defterini yanlış değiştirirseniz ciddi sorunlar oluşabilir. Bu sorunlar, işletim sistemini yeniden yüklemenizi gerektirebilir. Microsoft, bu sorunların çözülebileceğini garanti edemez. Kayıt defterinin değiştirilmesi, tamamen sizin sorumluluğunuzdur.
Bu sorunu çözmek için kayıt defterindeki LoadTransportProviders değerini silin. Bunu yapmak için şu adımları izleyin:
-
Kayıt Defteri Düzenleyicisi'ni başlatın.
-
Aşağıdaki kayıt defteri alt anahtarını bulun ve seçin:
HKEY_CURRENT_USER\Software\Microsoft\Office\<x.0>\Outlook\PreferencesNot Bu alt anahtarda x.0 , Outlook sürümünüzle (15.0 = Outlook 2013, 14.0 = Outlook 2010, 12.0 = Outlook 2007) karşılık gelir.
-
LoadTransportProvidersDWORD değerine sağ tıklayın ve ardından Sil'e tıklayın.
-
Kayıt Defteri Düzenleyicisi'nden çıkın.
Email Outlook.com
E-postalarınız Outlook.com'dan gönderilmiyorsa önce şu işlemleri denetleyin:
-
Takılan e-postanın Taslaklar veya Giden Kutusu klasörünüzde olup olmadığını denetleyin.
-
İletinin 25 MB'tan büyük bir eki varsa, eki silin ve daha küçük bir dosya ekleyin veya dosyayı OneDrive'a yükleyin ve eke bir bağlantı ekleyin. Ardından iletiyi yeniden göndermeyi deneyebilirsiniz.
-
Gelen Kutunuz doluysa yeni ileti gönderemez veya alamazsınız. Gelen kutunuzda yer açmak için Gereksiz Email sağ tıklayıp Boş klasörü seçerek gereksiz klasörünüzü boşaltmayı deneyin.
-
Outlook.com hesap e-postanızı göndermek için PC veya Mac üzerinde Outlook kullanıyorsanız, Gönder/Al > Tüm klasörleri gönder/al'a gidin.