Microsoft hesabıyla oturum açın
Oturum açın veya hesap oluşturun.
Merhaba,
Farklı bir hesap seçin.
Birden çok hesabınız var
Oturum açmak istediğiniz hesabı seçin.

Belirtiler

Exchange ActiveSync kullandığınızda, Exchange Server 2013 ortamında, mobil aygıtta Takvim eşitleme sırasında sorunlarla. Örneğin, takvim öğeleri doğru eşitlenmedi veya aygıtta alınamayabilir.

Ayrıca, Exchange sunucusunda aşağıdaki uyarıyı günlüğe kaydedilir:


Neden

Bu sorun, takvim öğeleri deposu bağlama sırasında doğru biçimde dönüştürülmez nedeniyle oluşur.

Çözüm

Bu sorunu gidermek için Exchange Server 2013 veya sonraki Exchange Server 2013 için toplu güncelleştirmeiçin toplu güncelleştirme 12 yükleyin.

Durum

Microsoft bu sorunun "Aşağıdakilere Uygulanır" bölümünde listelenen Microsoft ürünlerinde bulunduğunu onaylamıştır.

Başvurular

Microsoft yazılım güncelleştirmelerini açıklamak için kullandığı terminoloji hakkında ek bilgi edinin.

Daha fazla yardıma mı ihtiyacınız var?

Daha fazla seçenek mi istiyorsunuz?

Abonelik avantajlarını keşfedin, eğitim kurslarına göz atın, cihazınızın güvenliğini nasıl sağlayacağınızı öğrenin ve daha fazlasını yapın.

Topluluklar, soru sormanıza ve soruları yanıtlamanıza, geri bildirimde bulunmanıza ve zengin bilgiye sahip uzmanlardan bilgi almanıza yardımcı olur.

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?
Gönder’e bastığınızda, geri bildiriminiz Microsoft ürün ve hizmetlerini geliştirmek için kullanılır. BT yöneticiniz bu verileri toplayabilecek. Gizlilik Bildirimi.

Geri bildiriminiz için teşekkürler!

×