Аварійне завершення роботи застосунку для магазину Windows в Skype, у Windows 8.1 та Windows Server 2012 R2

Причини

Під час запуску застосунку для магазину Windows в Skype, у Windows 8,1 або Windows Server 2012 R2, застосунок одразу аварійно завершує роботу, і Windows, що повертається на початковому екрані.

Причина

Ця проблема виникає, якщо використовується пристрій Intel (r) HD-графіка 3000 (Sandy Bridge)-графіки.

Вирішення

Щоб вирішити цю проблему, інсталюйте на оновлення, описане в розділі "Відомості про оновлення".

Відомості про оновлення

Як отримати це оновлення

Сайт Windows Update

Це оновлення доступне на сайті Windows Update.

Центр завантажень Microsoft

Зазначені нижче файли можна завантажити з центру завантажень Microsoft:

Потрібна додаткова довідка?

Отримуйте нові функції раніше за інших
Приєднатися до Microsoft оцінювачів

Чи були ці відомості корисні?

Дякуємо за ваш відгук!

Дякуємо, що знайшли час і надіслали нам відгук! Можливо, у нас не буде часу відповісти на кожен коментар, але докладемо максимум зусиль, щоб переглянути їх усі. Вас цікавить, як ми використовуємо ваші відгуки?

×