Причини
Розглянемо таку ситуацію:
-
До Lync 2013 (Skype для бізнесу) або Skype для бізнесу 2016 клієнта, має функцію особистих відомостей, диспетчер (PIM) , увімкнуто, таким чином:
-
У вас 10 або більше вкладених папок для контактів у поштовій скриньці Outlook. Вони створені користувачем, вкладені основної папки Контакти "або" на основній папці рівні (верхній інформаційне сховище).
У цьому випадку Lync 2013 (Skype для бізнесу), або Skype для бізнесу 2016 клієнт використовує надмірне ресурсів і перестає відповідати на запити.
Причина
Передбачено Lync клієнтів, спробуйте кеш і синхронізувати всі папки в контакт. Коли кількість папок для контактів, перевищує 10, це може викликати проблеми, описані в розділі "Ознаки".
Вирішення
Щоб вирішити цю проблему, зменшити кількість вкладених папок в основній папці контактів, у програмі Outlook. Ви можете розповсюджувати вкладені папки між менша за 10 батьківських папок або перемістіть їх до. PST-папки.
Такі команди PowerShell визначити кількість вкладених папок для контактів у Exchange або Outlook для конкретного користувача:
PS, C:\PS > (Get-поштова скринька | Get-MailboxFolderStatistics - FolderScope вхідні) .count
PS, C:\PS > Get-поштова скринька | Get-MailboxFolderStatistics | Виберіть посвідчення