Перейти до основного
Підтримка
Вхід
Вхід за допомогою облікового запису Microsoft
Увійдіть або створіть обліковий запис.
Вітаємо,
Виберіть інший обліковий запис.
У вас є кілька облікових записів
Виберіть обліковий запис, за допомогою якого потрібно ввійти.

Причини

Після того, як змінити пароль облікового запису користувача, вам не вдасться ввійти в Skype для бізнесу (Microsoft Lync 2013) клієнта.

Примітка. Єдиний спосіб входу до клієнта – це вручну, перейменувати файли в папці системи:

C:\Users\<User>\AppData\Roaming\Microsoft\Crypto\RSA

Причина

Ця проблема виникає, тому що ключ Rivst, Шамір, Adleman (пар) не оновлюється належним чином.

Вирішення

Щоб вирішити цю проблему, інсталюйте 1 листопада 2016, оновлення (KB3127934) для Skype, для бізнесу.

Примітка Lync 2013 оновлено до Skype для бізнесу у квітні 2015.

Потрібна додаткова довідка?

Потрібні додаткові параметри?

Ознайомтеся з перевагами передплати, перегляньте навчальні курси, дізнайтесь, як захистити свій пристрій тощо.

Спільноти допомагають ставити запитання й відповідати на них, надавати відгуки та дізнаватися думки висококваліфікованих експертів.

Чи ця інформація була корисною?

Наскільки ви задоволені якістю мови?
Що вплинуло на ваші враження?
Натиснувши кнопку "Надіслати", ви надасте свій відгук для покращення продуктів і служб Microsoft. Ваш ІТ-адміністратор зможе збирати ці дані. Декларація про конфіденційність.

Дякуємо за відгук!

×