Застосовується до
Microsoft Lync 2013 Skype for Business 2015

Причини

Після того, як змінити пароль облікового запису користувача, вам не вдасться ввійти в Skype для бізнесу (Microsoft Lync 2013) клієнта. Примітка. Єдиний спосіб входу до клієнта – це вручну, перейменувати файли в папці системи:

C:\Users\<User>\AppData\Roaming\Microsoft\Crypto\RSA

Причина

Ця проблема виникає, тому що ключ Rivst, Шамір, Adleman (пар) не оновлюється належним чином.

Вирішення

Щоб вирішити цю проблему, інсталюйте 1 листопада 2016, оновлення (KB3127934) для Skype, для бізнесу. Примітка Lync 2013 оновлено до Skype для бізнесу у квітні 2015.

Потрібна додаткова довідка?

Потрібні додаткові параметри?

Ознайомтеся з перевагами передплати, перегляньте навчальні курси, дізнайтесь, як захистити свій пристрій тощо.