Перейти до основного
Підтримка
Вхід
Вхід за допомогою облікового запису Microsoft
Увійдіть або створіть обліковий запис.
Вітаємо,
Виберіть інший обліковий запис.
У вас є кілька облікових записів
Виберіть обліковий запис, за допомогою якого потрібно ввійти.

Причини

Розглянемо таку ситуацію:

  • Використання Windows, або Outlook для Mac-клієнт для підключення до Exchange Server 2016.

  • Призначено представником іншого облікового запису.

  • Представникові приватні розділи параметр увімкнуто облікового запису користувача.

  • Кілька елементів, які позначено як "Приватної" на обліковий запис користувача.

У цьому випадку вам не вдалося отримати правильні відомості про доступність про обліковий запис користувача. У цьому випадку час гніздо інформацію про "Приватної" елементи представлені як безкоштовно.

Причина

Ця проблема виникає, тому що виклики з веб-служб Exchange (EWS), не повертаються елементи, позначені як особисті.

Вирішення

Exchange Server 2016

Щоб вирішити цю проблему, інсталюйте накопичувальне оновлення 9 для Exchange Server 2016 або новішої версії, сукупного оновлення для Exchange Server 2016.

Стан

Корпорація Майкрософт підтвердила існування цієї неполадки у продуктах Майкрософт, перелічених у розділі "Застосовується до".

Посилання

Відомості про термінологію , яку використовує корпорація Майкрософт для опису оновлень програмного забезпечення.

Потрібна додаткова довідка?

Потрібні додаткові параметри?

Ознайомтеся з перевагами передплати, перегляньте навчальні курси, дізнайтесь, як захистити свій пристрій тощо.

Спільноти допомагають ставити запитання й відповідати на них, надавати відгуки та дізнаватися думки висококваліфікованих експертів.

Чи ця інформація була корисною?

Наскільки ви задоволені якістю мови?
Що вплинуло на ваші враження?
Натиснувши кнопку "Надіслати", ви надасте свій відгук для покращення продуктів і служб Microsoft. Ваш ІТ-адміністратор зможе збирати ці дані. Декларація про конфіденційність.

Дякуємо за відгук!

×