Перейти до основного
Підтримка
Вхід
Вхід за допомогою облікового запису Microsoft
Увійдіть або створіть обліковий запис.
Вітаємо,
Виберіть інший обліковий запис.
У вас є кілька облікових записів
Виберіть обліковий запис, за допомогою якого потрібно ввійти.

Ознаки

Помилка під час роботи з помилкою 3704, якщо об'єкт закрито "" не вдалося відкрити каталог ", ці помилки виникають під час створення звіту.

Причина

Пошкоджений файл FRxque32. mdb.

Спосіб вирішення

Вийдіть із сервера звітів FRx. Видаліть файл FRxque32. mdb, розташований у каталозі Sysdata. Повторно відкрийте сервер звітів. Цей actionwill відтворює файл FRxQue32 MDB із шаблону, який дасть змогу надіслати звіти до черги без помилок.

Посилання

Потрібна додаткова довідка?

Потрібні додаткові параметри?

Ознайомтеся з перевагами передплати, перегляньте навчальні курси, дізнайтесь, як захистити свій пристрій тощо.

Спільноти допомагають ставити запитання й відповідати на них, надавати відгуки та дізнаватися думки висококваліфікованих експертів.

Чи ця інформація була корисною?

Наскільки ви задоволені якістю мови?
Що вплинуло на ваші враження?
Натиснувши кнопку "Надіслати", ви надасте свій відгук для покращення продуктів і служб Microsoft. Ваш ІТ-адміністратор зможе збирати ці дані. Декларація про конфіденційність.

Дякуємо за відгук!

×