Перейти до основного
Підтримка
Вхід
Вхід за допомогою облікового запису Microsoft
Увійдіть або створіть обліковий запис.
Вітаємо,
Виберіть інший обліковий запис.
У вас є кілька облікових записів
Виберіть обліковий запис, за допомогою якого потрібно ввійти.

Причини

Припустімо, що в середовищі Microsoft Exchange Server, 2013, карантин деякі пристрої з підтримкою Microsoft Exchange ActiveSync. Під час відкриття посилання, переміщені до карантину електронною поштою, щоб переглянути список цих пристроїв, у списку не вказано.

Причина

Ця проблема виникає, тому що посилання неправильно, відсутні в & dtm = ізоляції рядок у рядок запиту.

Вирішення

Щоб вирішити цю проблему, інсталюйте, сукупного оновлення-10 для Exchange Server 2013.

Виправлення помилок

Щоб вирішити цю проблему, додайте до & dtm = ізоляції рядок рядка запиту, посилання, вбудоване в повідомлення електронної пошти.

Стан

Корпорація Майкрософт підтвердила існування цієї неполадки у продуктах Майкрософт, перелічених у розділі "Застосовується до".

Потрібна додаткова довідка?

Потрібні додаткові параметри?

Ознайомтеся з перевагами передплати, перегляньте навчальні курси, дізнайтесь, як захистити свій пристрій тощо.

Спільноти допомагають ставити запитання й відповідати на них, надавати відгуки та дізнаватися думки висококваліфікованих експертів.

Чи ця інформація була корисною?

Наскільки ви задоволені якістю мови?
Що вплинуло на ваші враження?
Натиснувши кнопку "Надіслати", ви надасте свій відгук для покращення продуктів і служб Microsoft. Ваш ІТ-адміністратор зможе збирати ці дані. Декларація про конфіденційність.

Дякуємо за відгук!

×