Перейти до основного
Підтримка
Вхід
Вхід за допомогою облікового запису Microsoft
Увійдіть або створіть обліковий запис.
Вітаємо,
Виберіть інший обліковий запис.
У вас є кілька облікових записів
Виберіть обліковий запис, за допомогою якого потрібно ввійти.

Причини

Сторінка входу застосунку Microsoft Outlook Web App або сторінка входу Центр адміністрування Exchange (EAC) відображається іспанською мовою в середовищі Microsoft Exchange Server, 2013, підпис для імені користувача не ім'я, де usuario\dominio: замість Dominio\nombre de користувача:. Таким чином, користувачам не вдається ввійти на веб-застосунку Outlook Web App або EAC.

Причина

Ця проблема виникає в тому, що етикетка неправильно перекладені.

Вирішення

Щоб вирішити цю проблему, інсталюйте на такий сукупний пакет оновлень:

Опис 2892464 сукупний пакет оновлень 3, для Exchange Server 2013

Стан

Корпорація Майкрософт підтвердила існування цієї неполадки у продуктах Майкрософт, перелічених у розділі "Застосовується до".

Потрібна додаткова довідка?

Потрібні додаткові параметри?

Ознайомтеся з перевагами передплати, перегляньте навчальні курси, дізнайтесь, як захистити свій пристрій тощо.

Спільноти допомагають ставити запитання й відповідати на них, надавати відгуки та дізнаватися думки висококваліфікованих експертів.

Чи ця інформація була корисною?

Наскільки ви задоволені якістю мови?
Що вплинуло на ваші враження?
Натиснувши кнопку "Надіслати", ви надасте свій відгук для покращення продуктів і служб Microsoft. Ваш ІТ-адміністратор зможе збирати ці дані. Декларація про конфіденційність.

Дякуємо за відгук!

×