基于 Excel 数据创建漏斗图

应用对象
Microsoft 365 专属 Excel Microsoft 365 专属 Word Microsoft 365 专属 Outlook Microsoft 365 专属 PowerPoint Microsoft 365 Mac 版专属 Excel Microsoft 365 Mac 版专属 Word Microsoft 365 Mac 版专属 Outlook Microsoft 365 Mac 版专属 PowerPoint Excel 2024 Word 2024 Outlook 2024 PowerPoint 2024 Excel 2024 for Mac Word 2024 for Mac Outlook 2024 for Mac PowerPoint 2024 for Mac Excel 2021 Word 2021 Outlook 2021 PowerPoint 2021 Excel 2021 for Mac Word 2021 for Mac Outlook 2021 for Mac PowerPoint 2021 for Mac Excel for iPad Excel for iPhone Excel for Android 平板电脑版 Excel for Android 手机版 Excel Mobile

漏斗图显示流程中多个阶段的值。 例如,可以使用漏斗图显示销售渠道中每个阶段的销售潜在客户数量。 通常,值逐渐减小,因此条形类似于漏斗。

显示销售渠道的漏斗图的屏幕截图;第一列中列出阶段,第二列中列出值。

在 Excel for Windows 中插入漏斗图

注意

仅当你拥有 Office 2021 或 Microsoft 365 订阅时,此功能才可在 Excel for Windows 中使用。 如果你是 Microsoft 365 订阅者, 请确保拥有最新版本的 Office。

  1. 如上例所示设置数据。 将一列用于流程中的阶段,一列用于值。

  2. 选择数据。

  3. 选择“插入>”、“插入”、“瀑布图”、“漏斗图”、“股价图”、“曲面图”或“雷达图>漏斗图”。

    插入漏斗图。

    提示

    在 Excel 中,使用 “图表设计 ”和 “格式 ”选项卡自定义图表的外观。 如果您没有看到这些选项卡,请选择漏斗图中的任意位置,然后图表 工具 将显示在程序顶部:

在 Excel for Mac 中插入漏斗图

注意

仅当你拥有 Office 2021 for Mac、Office 2024 for Mac 或 Microsoft 365 订阅时,此功能才可在 Excel for Mac 中使用。 如果你是 Microsoft 365 订阅者, 请确保拥有最新版本的 Office。

  1. 如上例所示设置数据。 将一列用于流程中的阶段,一列用于值。

  2. 选择数据。

  3. 在功能区上,选择 “插入 ”选项卡,然后选择 (瀑布图标) ,然后选择“ 漏斗”。

    提示

    在 Excel for Mac 中,使用“图表设计”和“格式”选项卡自定义图表的外观。 如果您没有看到这些选项卡,请单击漏斗图中的任意位置,这些选项卡将显示在功能区上。

在 Excel Mobile 和 Excel for Android 中插入漏斗图

  1. 如上例所示设置数据。 将一列用于流程中的阶段,一列用于值。
  2. 选择数据。
  3. 选择“ 插入>图表>漏斗图”。

在 Outlook、PowerPoint 或 Word 中插入漏斗图

注意

如果有 Office 2021、Office 2024 或 Microsoft 365 订阅,则可以在这些应用程序中使用此功能。 如果你是 Microsoft 365 订阅者, 请确保拥有最新版本的 Office。

  1. 选择电子邮件、演示文稿或文档中的空白区域。

  2. 选择“ 插入>图表>漏斗图”。

  3. 漏斗图随即显示。 还显示一个包含示例数据的小窗口。 将数字更改为自己的数字。

    提示

    在数据窗口顶部,选择“ 在 Microsoft Excel 中编辑数据 ”按钮 。 如果希望有更多空间来处理数据,请选择此按钮。

  4. 若要添加阶段的名称,请右键单击 A 列中的任意位置,然后选择“ 插入”。

  5. 选择整列,然后选择确定。

  6. 在 A2、A3 单元格中键入阶段的名称,依此类推。

  7. 在程序窗口顶部,选择 “设计 ”选项卡。

  8. 选择 “选择数据”。

    注意

    在 PowerPoint 中,可能需要向下移动小数据窗口才能看到 “选择数据 ”按钮。

    将显示 “选择数据源” 窗口。 虚线出现在数据的第二列周围。

  9. 在数据中,选择并拖动以选择两列:阶段和值。 完成后,虚线将括住两列。

  10. 在 “选择数据源” 窗口中,选择“ 确定 ”将其关闭。

  11. 随即会关闭数据窗口。 或者,如果打开 Excel 编辑数据,则会关闭 Excel 窗口。