-
在“插入”选项卡上,在“文本”组中选择“
快速部件”。 -
选择现有快速部件或其他选项,例如“自动图文集”、“文档属性”或“字段”。
有关详细信息,请参阅 使用快速部件和自动图文集。
提示: 若要创建新的快速部件,请选择文档中的文本,然后在“插入”菜单上,选择“快速部件 ”> “将所选内容保存到快速部件库 ”或“ 自动图文集 ”> “将所选内容保存到自动图文集库”。
-
在顶部的 “插入”菜单中,选择“自动图文集”。
-
选择要插入的预定义条目,或 选择“自动图文集”以添加自定义文本,然后选择“插入”。
Word 网页版 目前无法使用快速部件和自动图文集。 但是,可以在Word桌面应用中使用它们。
-
要打开桌面应用,请在功能区顶部选择“编辑”>“在桌面应用中打开”。
没有应用? 尝试或购买 Microsoft 365。