在 Word 中显示 "开发工具" 选项卡

默认情况下不显示 "开发工具" 选项卡,但你可以将其添加到功能区。

  1. 在 "文件" 选项卡上,转到 "选项">自定义功能区

  2. 在“自定义功能区”和“主选项卡”下,选中“开发工具”复选框。

显示选项卡后,"开发工具" 选项卡将保持可见,除非您清除该复选框或必须重新安装 Microsoft Office 程序。

默认情况下不显示 "开发工具" 选项卡,但你可以将其添加到功能区。

  1. 在“Word”菜单上,选择“首选项”。

  2. 选择 "功能区和工具栏" > "自定义功能区" >主选项卡

  3. 检查 "开发工具",然后选择 "保存"。

除非清除该复选框或必须重新安装 Microsoft Office 程序,否则该选项卡将保持可见。

通过订阅充分利用你的时间

需要更多帮助?

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×