如果你正在寻找“地图”按钮,但在“插入”选项卡的“导览”组中看不到它,可能是因为你没有 Power Map 附带的 Office 版本,该版本尚未安装并启用以显示“插入”选项卡上的“地图”按钮。
要检查计算机上的是哪个版本的 Office,请参阅我使用的是哪个版本的 Office?
若要详细了解可用的 Office 应用程序和服务套件,请 试用 或 在 Office.com 购买。
Power Map 已安装但未启用
如果已安装 Power Map 但未显示在功能区上,请尝试以下操作以确保已启用加载项:
- 单击 “文件>选项”。
- 单击“加载项”。
- 在“管理”框中,选择“COM 加载项”,然后单击“转到”。
- 在“可用加载项”下,选中“Microsoft Power Map for Excel”框,然后单击“确定”。