自定义 Microsoft Visual C++ 6.0

注意: 我们希望能够尽快以你的语言为你提供最新的帮助内容。本页面是自动翻译的,可能包含语法错误或不准确之处。我们的目的是使此内容能对你有所帮助。可以在本页面底部告诉我们此信息是否对你有帮助吗?请在此处查看本文的英文版本以便参考。

  1. 在 Visual c + + 中的 "工具" 菜单上, 单击 "自定义"。

  2. 在 "自定义" 对话框中, 单击 "加载项和宏文件" 选项卡。

  3. 在 "加载项和宏文件" 列表中, 选择 " Visio UML 外接程序"。

    此时将显示Visio UML 外接程序, 旁边有一个复选标记。

  4. 单击“关闭”。

    将显示浮动的五个按钮的Visio "UML 外接程序"工具栏。

  5. 如果希望在每次打开 Visual c + + 时工具栏都可用, 请将工具栏拖动到工具栏区域以将其停靠。

提示: 如果要为每个Visio UML 加载项工具栏按钮创建键盘快捷方式, 请在 "工具" 菜单上单击 "自定义", 单击 "键盘" 选项卡, 然后选择 "加载项" 类别。

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×