创建并保存 PowerPoint 模板

应用对象
Microsoft 365 专属 PowerPoint PowerPoint 2024 PowerPoint 2021 PowerPoint 2019 PowerPoint 2016

创建演示文稿并将其保存为 PowerPoint 模板 (.potx) 文件时,可以与同事共享并再次使用。 要创建模板,需要修改幻灯片母版和一组幻灯片板式。

提示

下载 从数千个免费模板中进行选择,Microsoft模板下载

选择主题以查看详细说明:

创建 PowerPoint 模板

  1. 打开空白演示文稿: 文件>新建>空白演示文稿

  2. 在“ 设计 ”选项卡上,选择“ 幻灯片大小>自定义幻灯片大小 ”,然后选择所需的页面方向和尺寸。

  3. 在“ 视图 ”选项卡上的“ 母版视图 ”组中,选择“ 幻灯片母版”。
    在“视图”选项卡上,单击“幻灯片母版”
    幻灯片母版是左侧幻灯片缩略图列表顶部最大的幻灯片图像。 相关幻灯片板式位于幻灯片母版下方。
    幻灯片母版

  4. 要对幻灯片母版或幻灯片版式进行更改,请在“幻灯片母版”选项卡上执行以下任一操作:

    • 若要添加具有特殊字体和效果的彩色主题,请选择“ 主题”,然后从库中选择主题。 使用右侧滚动条可查看更多主题。
      PowerPoint 主题

    • 若要更改背景,请选择“ 背景样式”,然后选择背景。
      PowerPoint 背景样式

    • 要添加占位符(用于保留文本、图片、图表、视频、声音和其他对象),请在缩略图窗格中选择想要保留占位符的幻灯片版式,然后执行下列操作:

      • 选择“ 插入占位符 ”,然后选择要添加的占位符类型。
        显示 PowerPoint 中的“幻灯片母版视图”中的“插入占位符”按钮
      • 在幻灯片母版或幻灯片版式上,选择并拖动以绘制占位符大小。
        提示:若要调整占位符的大小,请拖动其边框之一的角。
    • 要在幻灯片母版或幻灯片版式上四处移动占位符,请选中边缘,然后将其拖到新位置。
      移动幻灯片上的占位符

    • 要在幻灯片母版或幻灯片版式中删除不需要的占位符,请在幻灯片缩略图窗格中选中它,再选中幻灯片上的占位符的边框,然后按 Delete。

    • 若要设置演示文稿中所有幻灯片的页面方向,请选择“ 幻灯片大小>自定义幻灯片大小”。
      “自定义幻灯片大小”菜单选项
      在“方向”下单击“纵向”或“横向”。
      单击“纵向”

将演示文稿另存为 PowerPoint 模板 (.potx)

  1. 如果使用 Microsoft 365) ,请在“ 文件 ”选项卡上选择“ 另存为 (”或“ 保存副本”。

  2. 在 “保存类型 ”列表中,选择“ PowerPoint 模板”。

    另存为 PowerPoint 模板

  3. 选择“模板”类型时,PowerPoint 通常会将存储位置切换到相应的文件夹,即 “自定义 Office 模板” 文件夹。

  4. 在“另存为”对话框中的“文件名”框中,为模板键入文件名,或不执行任何操作直接接受建议的文件名。

  5. 选择“保存”。

将模板用于新演示文稿

  1. 选择“新建文件>”。
  2. 选择“ 个人 ”,然后双击保存的模板。

在“文件 > 新建”下,单击“自定义”,然后单击“自定义 Office 模板”。

另请参阅