在 Publisher 中创建两列出版物

应用对象
Microsoft 365 专属 Publisher Publisher 2021 Publisher 2019 Publisher 2016 Publisher 2013

在 Publisher 中创建设计良好的双列出版物的最佳方法是从模板开始。

你可以在打开 Publisher 时显示的开始页上找到 Publisher 模板。 也可以随时通过单击“ 文件>新建”进入“开始”页面。

如果您仍想从头开始制作两列小册子,请按照以下步骤操作。

  1. 单击“ 文件>新建”,然后单击空白出版物。
    “文件”>“新建”
  2. 单击“ 插入>”绘制文本框,然后绘制到页面边缘的文本框。
    绘制文本框
  3. 确保已选中文本框,然后单击“文本框”、“工具”、“设置列>格式”、“>两列”。
    创建两栏式出版物
    键入文本并插入图形以完成两列出版物。