症状

在 Microsoft Exchange Server 2013年环境中,POP3 和 IMAP4 不支持使用传输层安全性 (TLS) 协议 1.1 或 1.2。

原因

按照设计,POP3 和 IMAP4 在 Exchange Server 2013年支持仅较早版本的 TLS,包括 TLS 1.0 协议。

解决方案

若要解决此问题,请为 Exchange Server 2013年安装 。

状态

Microsoft 已经确认这是“适用于”一节中列出的 Microsoft 产品中的问题。

参考资料

了解 Microsoft 用于描述软件更新。

Need more help?

Expand your skills
Explore Training
Get new features first
Join Microsoft Insiders

Was this information helpful?

How satisfied are you with the translation quality?
What affected your experience?

Thank you for your feedback!

×