使用 Microsoft 登录
登录或创建帐户。
你好,
使用其他帐户。
你有多个帐户
选择要登录的帐户。

症状

在 Microsoft Exchange Server 2013年环境中运行 POP3 电子邮件帐户时,POP3 服务将间歇性地停止。 这会导致用户和应用程序不能发送或接收电子邮件。 但是,管理员手动启动 POP3 服务后,用户可以发送和接收电子邮件,如预期的那样。

原因

发生此问题是因为 Exchange Server 通过 POP3 服务代理会话未正确处理。

解决方案

Exchange Server 2013

若要解决此问题,请为 Exchange Server 2013 Exchange Server 2013年或以后累积更新安装累积更新 21

状态

Microsoft 已确认这是在“适用范围”部分中列出的 Microsoft 产品存在的问题。

参考

启动和停止 POP3 服务

POP3 和 IMAP4 功能的概述

了解 Microsoft 用于描述软件更新的术语

需要更多帮助?

需要更多选项?

了解订阅权益、浏览培训课程、了解如何保护设备等。

社区可帮助你提出和回答问题、提供反馈,并听取经验丰富专家的意见。

此信息是否有帮助?

你对语言质量的满意程度如何?
哪些因素影响了你的体验?
按“提交”即表示你的反馈将用于改进 Microsoft 产品和服务。 你的 IT 管理员将能够收集此数据。 隐私声明。

谢谢您的反馈!

×