使用 Microsoft 登录
登录或创建帐户。
你好,
使用其他帐户。
你有多个帐户
选择要登录的帐户。

症状

当用户启动新的基于 Windows 的计算机,或者它们安装新的 Windows 操作系统后,出的全新体验 (OOBE) 将指导用户完成各种安装操作。例如,OOBE 包含快速设置选项,并当选中此选项时,计算机看起来好象冻结或挂起。发生此问题时,OOBE 最终转到下一页大约 40 分钟后,或不久后您从 Internet 上断开。

原因

这是互联网的连接问题。互联网服务提供商 (ISP) 可能提供不正确的 DNS 信息。在此情况下,OOBE 无法进入到向导中的下一个页面。

解决方案

要解决此问题,请从 Internet 上断开。在完成 OOBE 中的所有步骤后,重新连接到互联网。

需要更多帮助?

需要更多选项?

了解订阅权益、浏览培训课程、了解如何保护设备等。

社区可帮助你提出和回答问题、提供反馈,并听取经验丰富专家的意见。

此信息是否有帮助?

你对语言质量的满意程度如何?
哪些因素影响了你的体验?
按“提交”即表示你的反馈将用于改进 Microsoft 产品和服务。 你的 IT 管理员将能够收集此数据。 隐私声明。

谢谢您的反馈!

×