使用 Microsoft 登录
登录或创建帐户。
你好,
使用其他帐户。
你有多个帐户
选择要登录的帐户。

症状

假设您安装 3 月 2014年更新的 Microsoft Lync 空间系统 (LRS)。当屏幕上显示为 7 更新 7时,Lync 室系统可能发生停滞。此外,您不能登录到 Lync 空间系统在这种情况。

原因

由于 Lync 凭据已丢失或不输入您在安装更新之前,将出现此问题。然后,Lync 室系统可能会遇到竞争条件。因此,将成为卡 Lync 室系统。

解决方案

若要解决此问题,请执行以下步骤:

  1. Lync 房间将系统恢复为出厂设置 BIOS 从通过制造商的过程。有关如何还原为出厂设置,智能空间系统从以下网站下载该文件︰

    http://knowledgebase.force.com/articles/User_Documents/SRS-setup-and-maintenance-guide/

    注意:请参阅"重置 BIOS 文件室系统"中的部分文件中的附录 C。

  2. 转到管理用户界面。

  3. Lync 设置选项卡中,输入用户名、 SIP URI 以及 Lync 帐户的密码。

  4. 单击立即测试会议按钮以测试凭据是否正确,然后再安装 3 月 2014年更新之前保存的凭据。

    注意:按照前面的步骤之后,安装更新时,将不再发生停滞 Lync 室系统。但是,要使用 Lync 的空间系统,必须输入 Lync 帐户凭据,并再单击立即测试会议按钮或应用和重启按钮。

  5. 安装 Lync 空间系统的下列重新发布 3 月 2014年更新。重新发布的更新不会导致 Lync 室系统停滞在症状部分中所述的情况。

    Lync 室系统更新2929207 : 2014 年 4 月

需要更多帮助?

需要更多选项?

了解订阅权益、浏览培训课程、了解如何保护设备等。

社区可帮助你提出和回答问题、提供反馈,并听取经验丰富专家的意见。

此信息是否有帮助?

你对语言质量的满意程度如何?
哪些因素影响了你的体验?
按“提交”即表示你的反馈将用于改进 Microsoft 产品和服务。 你的 IT 管理员将能够收集此数据。 隐私声明。

谢谢您的反馈!

×