使用 Microsoft 登录
登录或创建帐户。
你好,
使用其他帐户。
你有多个帐户
选择要登录的帐户。

症状

请考虑以下情形:

  • 您正在使用 Microsoft Lync 电话版 Aastra 6721ip 或 Aastra 6725ip 电话设备。

  • 配置多个紧急号码,使用或不分配的拨蒙版。

  • 分配给任何一个紧急号码的拨号蒙版的数目小于配置的紧急号码的总数。

在此方案中,w当您登录到该设备,该设备崩溃。

原因

发生此问题是因为设备不能正确地分析每个紧急号码和其对应的紧急拨掩码。

解决方案

要解决此问题,请安装4 月 2017 累积更新 Lync 电话版 Aastra 6721ip 和 Aastra 6725ip 电话

状态

Microsoft 已经确认这是“适用于”一节中列出的 Microsoft 产品中的问题。

需要更多帮助?

需要更多选项?

了解订阅权益、浏览培训课程、了解如何保护设备等。

社区可帮助你提出和回答问题、提供反馈,并听取经验丰富专家的意见。

此信息是否有帮助?

你对语言质量的满意程度如何?
哪些因素影响了你的体验?
按“提交”即表示你的反馈将用于改进 Microsoft 产品和服务。 你的 IT 管理员将能够收集此数据。 隐私声明。

谢谢您的反馈!

×