使用 Microsoft 登录
登录或创建帐户。
你好,
使用其他帐户。
你有多个帐户
选择要登录的帐户。

症状

当用户在 Outlook Web App 中遇到错误时,将显示 "出现了错误" 错误页面。 此错误页面上的日期可能不正确。下面是一个包含错误日期的示例错误消息:

出现了 wrongSorry,我们现在无法获取该信息。 请稍后重试。 如果问题仍然存在,请与您的支持人员联系。X-OWA-错误: ClientError; exMsg = 内存不足; 文件 = https://mail.contoso.com/owa/: 1X-OWA-版本: 15.0.775.9 X-FEServer: X-Server1X: BEServer: 1/2/1601 2:17:10 PM (2) X-OWA-错误: NullDate;X-OWA-版本: 15.0.775.11 X-FEServer: Server1X-BEServer: Server2Date: 1/2/1601 2:17:09 PM

原因

日期信息基于用户连接的 Exchange 服务器的日期进行计算。 在某些情况下(例如网络 connectiivy 失败),Outlook Web App 客户端脚本无法连接到服务器以获取正确的日期。 出现这种情况时,将使用通用的 "1/2/1601" 日期。 

解决方案

若要解决此问题,请安装以下累积更新:

Exchange Server 2013 累积更新 6

需要更多帮助?

需要更多选项?

了解订阅权益、浏览培训课程、了解如何保护设备等。

社区可帮助你提出和回答问题、提供反馈,并听取经验丰富专家的意见。

此信息是否有帮助?

你对语言质量的满意程度如何?
哪些因素影响了你的体验?
按“提交”即表示你的反馈将用于改进 Microsoft 产品和服务。 你的 IT 管理员将能够收集此数据。 隐私声明。

谢谢您的反馈!

×