症状
用户在 Outlook Web App 进入他或她的帐户名和密码后,登录过程失败,并且用户会收到超时错误消息。当出现此问题时,Exchange Server 组织中的没有 Outlook Web App 用户可以登录。此问题可能会持续几个小时,直到您重新启动客户端访问服务器。
原因
此问题出现的原因在于无限期的等待 (或冻结) 在ADNotificationListener方法中。
解决方案
若要解决此问题,请安装以下更新︰
有关 Exchange Server 2010 Service Pack 3 2961522更新汇总 7
状态
Microsoft 已经确认这是“适用于”一节中列出的 Microsoft 产品中的问题。