在標籤中新增圖形

使用圖形建立單一標籤

  1. 首先,建立新的標籤。 如需詳細資訊,請參閱建立名牌或位址標籤的工作表

  2. 插入圖形,然後加以選取。

  3. 移至 [圖片格式] > [文字換行],然後選取 [四周]。 選取 [ X ] 以關閉。

  4. 將影像拖曳到標籤內的位置。 然後輸入您的文字。

  5. 儲存或列印您的標籤。

附註: 若要建立整張標籤,請在您的工作表中使用單一標籤,移至 [郵件] >標,然後再次選取 [新增檔]。 這會建立一個含有圖形標籤重複的標籤。 儲存或列印,然後刪除單一標籤工作表。

您最多可以建立含不同圖形的一整張不同的標籤,只要重複每個步驟加上不同的標籤即可。

這種方式比前一個方法更多,但有時在某些圖形元素上的運作效果較好。

  1. 依照單一標籤步驟進行,並在工作表上的第一個位置建立標籤。

  2. 移至 [郵件] > [啟動合併列印]。

  3. 選取 [標籤],然後選取 [取消] (我們不會進行合併列印)。

  4. 選取 [更新標籤] 以建立完整的標籤。

  5. 在其中一個標籤上,醒目提示 [ «下一筆記錄»],然後按 Ctrl + C。

    如果您改為查看[下一步] ,請以滑鼠右鍵按一下它,然後選取 [切換功能變數代碼]。 然後選取並複製« Next 記錄»

  6. 按 Ctrl + H 以開啟 [取代] 對話方塊。 您應該會在 [尋找目標] 欄位中看到« [下一筆] 記錄» 。 如果不是,請選取欄位,然後按 Ctrl + V。

  7. 如果不是空白,請清除 [取代為] 欄位,然後選取 [全部取代]。

  8. 請選取 [關閉]

  9. 您現在應該已準備好要列印或儲存的一整張標籤。

另請參閱

若要建立不同標籤的頁面,請參閱建立名牌或位址標籤的工作表

若要在部分使用的工作表上列印一個標籤,請參閱在部分使用的工作表上列印一個標籤

若要建立相同標籤的頁面,請參閱建立及列印標籤

若要建立含有郵寄清單的標籤,請參閱列印郵寄清單的標籤

使用圖形建立單一標籤

  1. 首先,建立新的標籤。 如需詳細資訊,請參閱建立名牌或位址標籤的工作表

  2. 插入圖形,然後加以選取。

  3. 移至 [圖片工具] > [自動換行] > 文字,然後選取 [四周]。

  4. 將影像拖曳到標籤內的位置。 然後輸入您的文字。

  5. 儲存或列印您的標籤。

您最多可以建立含不同圖形的一整張不同的標籤,只要重複每個步驟加上不同的標籤即可。

這項技術有點複雜,但它能讓您在列1、欄1位置,然後將它與整個頁面相乘,以建立單一標籤。 它也可讓您在標籤上執行更廣泛的格式設定和編輯(不只是第一個程式允許)。

  1. 依照單一標籤步驟進行,並在工作表上的第一個位置建立標籤。

  2. 移至 [郵件] > [啟動合併列印]。

  3. 選取 [標籤],然後選取 [取消] (我們不會進行合併列印)。

  4. 選取 [更新標籤]。 這會建立一整張標籤。

  5. 在其中一個標籤上,醒目提示 [ «下一筆記錄»],然後按 Ctrl + C。

    如果您改為查看[下一步] ,請以滑鼠右鍵按一下它,然後選取 [切換功能變數代碼]。 然後選取並複製« Next 記錄»

  6. 按 Ctrl + H 以開啟 [取代] 對話方塊。 您應該會在 [尋找目標] 欄位中看到« [下一筆] 記錄» 。 如果不是,請選取欄位,然後按 Ctrl + V。

  7. 如果不是空白,請清除 [取代為] 欄位,然後選取 [全部取代]。

  8. 請選取 [關閉]

  9. 您現在應該已準備好要列印或儲存的一整張標籤。

另請參閱

若要建立不同標籤的頁面,請參閱建立名牌或位址標籤的工作表

若要在部分使用的工作表上列印一個標籤,請參閱在部分使用的工作表上列印一個標籤

若要建立相同標籤的頁面,請參閱建立及列印標籤

若要建立含有郵寄清單的標籤,請參閱列印郵寄清單的標籤

使用圖形建立單一標籤

  1. 首先,建立新的標籤。 如需詳細資訊,請參閱建立名牌或位址標籤的工作表

  2. 選取 [合併列印] (我們正在建立空白的工作表)。

  3. 插入圖形,然後加以選取。

    如果您要建立一整頁相同的標籤,請在位置列1,在第1欄中建立標籤。 否則,請在任何地方建立。

  4. 移至 [圖片格式] >文字自動換行,然後選取 [四周]。

  5. 將影像拖曳到標籤內的位置。 然後輸入您的文字。

  6. 若要只製作單一標籤,或在工作表上有不同的標籤,請移至 [立即儲存] 或 [列印]。

將單一標籤展開至完整的工作表

  1. 在工作表的第一個位置,以標籤為單一標籤步驟,然後選取 [郵件] > [更新卷標]。

  2. 在其中一個標籤上,選取 [ «下一筆記錄»],然後按下 Command (⌘) + C。

    如果您改為查看[下一步] ,請按 Ctrl + 按一下或按一下滑鼠右鍵,然後選取 [切換功能變數代碼]。 然後選取並複製« Next 記錄»

  3. 按 Shift + Command (⌘) + H 以開啟 [取代] 對話方塊。 您應該會在 [尋找目標] 欄位中看到« [下一筆] 記錄» 。 如果不是,請選取該欄位,然後按下 Command (⌘) + V。

  4. 如果不是空白,請清除 [取代為] 欄位,然後選取 [全部取代]。

  5. 如有需要,請選取[確定]

  6. 您現在應該已準備好要列印或儲存的一整張標籤。

另請參閱

若要建立不同標籤的頁面,請參閱建立名牌或位址標籤的工作表

若要在部分使用的工作表上列印一個標籤,請參閱在部分使用的工作表上列印一個標籤

若要建立相同標籤的頁面,請參閱建立及列印標籤

若要建立含有郵寄清單的標籤,請參閱列印郵寄清單的標籤

Word 網頁版 不會直接支援建立標籤,但是您可以從範本建立標籤。 若為標籤範本,請移至templates.office.com並搜尋標籤。

附註:  本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。 讓這些內容對您有所幫助是我們的目的。 告訴我們這項資訊是否有幫助? 這裡是供您參考的英文文章

需要更多協助?

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×