摘要

此安全性更新能解決 Microsoft SharePoint Server 若無法正確地處理針對受影響的 SharePoint 伺服器提出蓄意製作的 Web 要求時,存在的跨網站指令碼 (XSS) 弱點。 若要深入了解弱點,請參閱 Microsoft 一般弱點及安全風險 CVE-2019-1031

注意:若要套用此安全性更新,電腦必須安裝 Microsoft SharePoint Server 2013 Service Pack 1 的發行版本。

如何取得及安裝更新

方法 1: Microsoft Update

您可以透過 Windows Update 取得此更新。 開啟自動更新後,就會自動下載並安裝此更新。 如需有關如何開啟自動更新的詳細資訊,請參閱 Windows Update: 常見問題集

方法 2: Microsoft Update Catalog

若要取得此更新的獨立套件,請前往 Microsoft Update Catalog 網站。

方法 3: Microsoft 下載中心

您可以透過 Microsoft 下載中心取得獨立更新套件。 請依照下載頁面的安裝指示來安裝更新。

其他相關資訊

安全性更新部署資訊

如需有關此更新的部署資訊,請參閱安全性更新部署資訊: 2019 年 6 月 11 日

安全性更新取代資訊

此安全性更新會取代先前發行的安全性更新 4464511

檔案雜湊資訊

檔案名稱

SHA1 雜湊

SHA256 雜湊

coreserverloc2013-kb4464597-fullfile-x64-glb.exe

F7936C73CC1FC0A7D6351B3D3C29327C0A6A958D

7C61604B880AFFF0CAAD71A72665A728799EDC4BCCC57E1416F7A7EB1971AD04


檔案資訊

下載安全性更新 4464597 提供的檔案清單

如何取得有關這個安全性更新的說明和支援

安裝更新的說明: 在線上保護您自己

保護您的 Windows 電腦免於受到病毒和惡意程式碼攻擊的說明:

您所在國家/地區的當地支援:

Need more help?

Expand your skills
Explore Training
Get new features first
Join Microsoft Insiders

Was this information helpful?

How satisfied are you with the translation quality?

What affected your experience?

Any additional feedback? (Optional)

Thank you for your feedback!

×