-
選擇檔案選單,然後選擇匯出。
-
選擇 建立 PDF/XPS 文件 > 建立 PDF/XPS。
附註: 你也可以用 列印 功能轉成 PDF。 要修改 PDF,請從原始的 Word 文件開始。 更多資訊請參閱 編輯或更改 PDF。
-
選擇檔案選單,然後選擇匯出。
-
選取 [下載為 PDF] > [下載]。
附註: 你也可以用 列印 功能轉成 PDF。 要修改 PDF,請從原始的 Word 文件開始。 更多資訊請參閱 編輯或更改 PDF。
-
在 macOS 選單列中,選擇 「檔案 > 列印」。
-
在列印對話框左下角選擇 PDF。
-
選擇 另存為 PDF。
-
輸入檔名,選擇存檔位置,然後選擇 存檔。