新增框線至投影片

套用到
Microsoft 365 PowerPoint Mac 版 Microsoft 365 PowerPoint PowerPoint 2024 Mac 版 PowerPoint 2024 PowerPoint 2021 Mac 版 PowerPoint 2021 PowerPoint 2019 PowerPoint 2016

你可以在投影片上加上邊框,為簡報增添設計元素。 雖然 PowerPoint 沒有專門的工具可以加邊框,但有幾種方法可以完成:利用形狀輪廓建立簡單的邊框,或使用 Bing 圖片搜尋來尋找並插入邊框。

用形狀的輪廓來建立簡單的邊框

  1. 選擇 「插入 」標籤,然後選擇「 形狀」 下拉選單。

    選擇「插入」標籤,然後選擇「形狀」,再選擇一個矩形形狀。

  2. 從 矩形 類別中選擇一個形狀。

  3. 要將形狀畫成你想要的大小,將游標放在左上角。 按住滑鼠左鍵,將游標拖曳到右下角。

  4. 要消除背景色,請選擇形狀,選擇形狀 格式 標籤,然後選擇形狀 填充 下拉選單。 選擇 「無填充」。

    選擇「形狀格式」標籤,選擇「形狀填充」,再選擇「無填充」。

  5. (可選) 右鍵點擊邊框並選擇 「格式化形狀」。 使用右側的 格式形狀 面板來調整邊界線的外觀。

    打開形狀格式窗格以更改邊界線的樣式。右鍵點選該形狀,然後選擇「格式化形狀」。

使用 Bing 圖片搜尋來插入邊框

你也可以尋找新的邊框來用於簡報。 PowerPoint 使用 Bing 圖片搜尋來定位並下載邊框。 如果你連上網際網路,可以搜尋新的邊框圖片。

  1. 在你想加邊框的投影片裡,點選「插入>線上圖片>」。

  2. 在 Bing 圖片搜尋框輸入搜尋詞,例如 線條邊 框或 花邊框 ,然後按下 Enter 鍵。

    要找到邊框設計,請選擇「線上插 > 圖 > 」。

  3. 選擇一張邊框圖片,然後點擊 插入 ,將其加入投影片。

    注意

    Bing 圖片搜尋結果顯示的圖片皆採用創用 CC 授權。 欲了解更多資訊,請參閱 「將剪貼畫加入您的檔案」。

另請參閱

在頁面新增框線