使用 Cameo 進行簡報

套用到
Microsoft 365 PowerPoint Mac 版 Microsoft 365 PowerPoint PowerPoint 2024 Mac 版 PowerPoint 2024

使用 Cameo,您可以直接在 PowerPoint 投影片中插入即時相機摘要。 然後,您可以將針對圖片或其他物件使用的相同效果 (包括調整格式、轉場和樣式) 套用到相機摘要。

Cameo 可供 Windows 或 macOS 版傳統型應用程式或 Web 應用程式中的 Microsoft 365 訂閱者使用。 (對於傳統型應用程式,從 2023 年 1 月開始,它可在目前通道中使用,也可以在 Semi-Annual 通道中使用。)

在投影片中新增 Cameo

  1. 選取 [插入>Cameo]。 相機摘要的預留位置會出現在投影片上。

  2. 選取預留位置中的 [ 預覽 ] 圖示 [ 相機] 按鈕 (關閉) 以開啟相機摘要。

    注意

    在共用的文件中,只有您可看到您的影片摘要。 

  3. 在 [相機格式 ] 索引標籤中,選取 [ 預覽 ] 按鈕下方的箭號以選取其他相機。 在一張投影片上只能使用一個影片摘要。

  4. 使用索引標籤來套用 [相機樣式]、[相機圖形]、[相機邊界] 和 [相機效果] 等效果。 您也可以排列或重疊相機摘要,就像您在投影片上或 瀏覽窗格中排列或重疊任何其他圖片或物件一樣。
    PowerPoint 相機功能區 2022

  5. 使用圖片錨點來調整投影片的大小和位置。

  6. 您也可以剪下並貼上相機摘要,以及使用 [動畫] 和 [轉場],例如 [轉化]。 設計構想 也可以與 Cameo 一起使用。

  7. 若要在使用 Cameo 進行簡報時進行簡報,請在功能區上選取 [從頭開始投影片放映>]。

    秘訣

    或者,也可以在 Teams 會議中使用 PowerPoint Live 來檢視包含 Cameo 的簡報。 PowerPoint Live 會偵測投影片上的 Cameo,並自動切換到 Cameo 模式。 Teams 中PowerPoint Live工作階段中的 Cameo 會自動繼承任何 Teams 相機設定 (例如背景效果和濾鏡) 。 如需詳細資訊,請參閱 Teams 中 PowerPoint Live 中的 Cameo。

新增 Cameo 至投影片母片版面配置

若要讓 Cameo 在多張投影片上一致顯示,您可以將 Cameo 預留位置新增至投影片版面配置或範本。

  1. 開啟現有簡報或建立一份簡報,然後選取 [ 檢視>投影片母片]。
    功能區上的 PowerPoint [投影片母片] 按鈕

  2. 若要建立保留 Cameo 物件的新版面配置,請在 [投影片母片 ] 索引標籤上選取 [ 插入版面配置]。 (或者,在左側導覽中,您可以選擇要放置 Cameo 物件的現有版面配置 ) 。

  3. 若要將 Cameo 預留位置新增到投影片版面配置,請在 [投影片母片 ] 索引標籤上,選取 [ 插入預留位置>Cameo],然後選取您要顯示 Cameo 的位置。

    注意

    在投影片版面配置上插入 Cameo 之後,Cameo 物件會出現在套用此版面配置的所有投影片上。

  4. 若要將 Cameo 預留位置格式化為適合您的投影片設計和版面配置,請選取 [圖形格式]。

    注意

    若要日後輕鬆找到版面配置,請重新命名: 選取版面配置後,請在 [投影片母片 ] 索引標籤上選取 [重新命名]。 在對話方塊中,輸入投影片版面配置的不同名稱,然後選取 [重新命名]。

  5. 選取 [檢視>標準模式]。

  6. 若要搭配 Cameo 預留位置使用您的版面配置,請在 [常用 ] 索引標籤上選取 [ 新增投影片 ] 或 [版面配置],然後選取您在步驟 4 中命名的版面配置。
    新建立的 Cameo 版面配置會顯示在投影片版面配置選項中。
    插入投影片或套用版面配置後,會自動顯示 Cameo 物件。 
    編輯投影片之後,您的相機摘要會透過 Cameo 顯示。

想要更多資訊嗎?

在 Mac 版 PowerPoint 中使用 Cameo 錄製自訂相機摘要

使用即時相機摘要個人化您的 PowerPoint 影片故事

其他詳細資料:將即時相機摘要整合至簡報

在 Microsoft Teams 中從 PowerPoint 進行簡報

使用 PowerPoint 中的 [轉化] 轉場