徵狀

請試想下列案例:

  • 您關閉 Microsoft Exchange Server 2016 中的郵件處理常式設計介面(MAPI)虛擬目錄的 [需要 SSL] 設定。

  • 您套用 Exchange Server 2016 的累計更新。

在這種情況下,將會開啟 [需要 SSL] 設定。 不過,MAPI 虛擬目錄預期會維持設定。 此外,其他虛擬目錄也沒有這個問題。

原因

之所以會發生此問題,是因為在安裝 Exchange Server 2016 的累積更新或 service pack 期間,Exchange 設定已重設 [需要 SSL] 設定。

解決方案

若要解決此問題,請安裝 Exchange server 2016 的累積更新 11或 exchange server 2016 的後續累積更新

狀態

Microsoft 已確認<適用於>一節中所列的 Microsoft 產品確實有上述問題。

參考

了解 Microsoft 用來說明軟體更新的術語

需要更多協助?

擴展您的技能
探索訓練
優先取得新功能
加入 Microsoft 測試人員

這項資訊有幫助嗎?

您對翻譯品質的滿意度為何?

會影響您使用體驗的因素為何?

是否還有其他的意見反應? (選填)

感謝您的意見反應!

×