在 Exchange 中使用的元件需要的必要條件的 Exchange Server 2016,2013 和 2010年新 Visual C++

摘要

在 Exchange 中使用的元件需要新的 Visual C++ 的必要條件,與 Exchange Server 一起安裝。這項變更是有效率地使用 2018 年 6 月 19 之後, 所發行的所有支援 Exchange Server 版本。累積更新安裝期間,或它會更新受影響的版本,則 Exchange 安裝程式會強制執行這項先決條件。必要條件元件設定為可以在Visual C++ 的可轉散發套件的 Visual Studio 2013年下載。

其他相關資訊

下列的累積更新的 Exchange Server 發行的年 6 月,2018年。

參考

了解 Microsoft 用來說明軟體更新的術語

需要更多協助?

擴展您的技能
探索訓練
優先取得新功能
加入 Microsoft 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×