使用 Microsoft 登入
登入或建立帳戶。
您好:
選取其他帳戶。
您有多個帳戶
選擇您要用來登入的帳戶。

症狀

當您在 Microsoft Exchange Server 2013年環境中執行 POP3 電子郵件帳號時,間歇性地停止 POP3 服務。 這會導致使用者和應用程式不必傳送或接收電子郵件訊息。 不過,系統管理員以手動方式啟動 POP3 服務之後,使用者就可以傳送和接收電子郵件訊息,如預期般運作。

原因

之所以發生這個問題,是因為 Exchange Server 沒有正確地處理 POP3 服務的 proxy 工作階段。

解決方案

Exchange Server 2013

如果要解決這個問題,Exchange Server 2013 Exchange Server 2013年或稍後累積的更新安裝累積更新 21

狀態

Microsoft 已確認<適用於>一節中所列的 Microsoft 產品確實有上述問題。

參考

啟動及停止 POP3 服務

POP3 和 IMAP4 功能的概觀

了解 Microsoft 用來說明軟體更新的術語

需要更多協助嗎?

想要其他選項嗎?

探索訂閱權益、瀏覽訓練課程、瞭解如何保護您的裝置等等。

社群可協助您詢問並回答問題、提供意見反應,以及聆聽來自具有豐富知識的專家意見。

這項資訊有幫助嗎?

您對語言品質的滿意度如何?
以下何者是您會在意的事項?
按下 [提交] 後,您的意見反應將用來改善 Microsoft 產品與服務。 您的 IT 管理員將能夠收集這些資料。 隱私權聲明。

感謝您的意見反應!

×