使用 Microsoft 登入
登入或建立帳戶。
您好:
選取其他帳戶。
您有多個帳戶
選擇您要用來登入的帳戶。

狀況

當您嘗試登入 Outlook Web App 或 Exchange 控制項面板 (ECP) 時,您會收到下列錯誤訊息︰

很抱歉,發生錯誤
在伺服器上發生錯誤。
技術的詳細資料

如果您按一下技術的詳細資料] 連結時,會顯示下列文字︰

未預期的錯誤,無法處理您的要求。
X OWA 錯誤︰ System.NullReferenceException
X OWA 版本︰ OWA 版本
X-FEServer: Exchange 2013 用戶端存取伺服器
X-BEServer: Exchange 2013 信箱伺服器
日期︰日期和時間
注意雖然您仍然可以使用 Microsoft Outlook 來傳送和接收電子郵件訊息,就會發生這個問題。

原因

GUID 值會儲存在瀏覽器的 cookie 集合,且包含在 Outlook Web App 或 ECP 的要求。如果儲存在 Active Directory 網域服務 (AD DS) 中的 GUID 值不符合,則伺服器會封鎖要求。

解決方案

若要修正這個問題,請安裝累積更新 11或更新的累積更新的 Exchange Server 2013年

注意這個更新可讓定期回收的 Outlook Web App 或 ECP 應用程式集區 (每隔 14 天)。如果您停用此回收功能,或將期間設為 28 天以上,則問題可能會循環。

狀態

Microsoft 已確認這是<套用>一節所列出的 Microsoft 產品的問題。

更多的資訊

發生這個問題時,事件檢視器中的應用程式記錄檔可能會顯示下列事件︰




需要更多協助嗎?

想要其他選項嗎?

探索訂閱權益、瀏覽訓練課程、瞭解如何保護您的裝置等等。

社群可協助您詢問並回答問題、提供意見反應,以及聆聽來自具有豐富知識的專家意見。

這項資訊有幫助嗎?

您對語言品質的滿意度如何?
以下何者是您會在意的事項?
按下 [提交] 後,您的意見反應將用來改善 Microsoft 產品與服務。 您的 IT 管理員將能夠收集這些資料。 隱私權聲明。

感謝您的意見反應!

×