正在執行 Lync 2010 電話版電話上的不必要的影像版本更新

狀況

請考慮下列情況:

  • 您有電話,使用一般的區域電話科目,並且正在執行 Microsoft Lync 2010 電話版本。

  • 您可以設定EnableHotdesking參數為True。這可以讓使用者登入電話使用他們的 Lync 伺服器 2010年帳戶。

  • 在不同的集區中裝載的常見的區域電話帳號 」 和 「 Lync 伺服器 2010年使用者帳戶。這些集區裝置更新伺服器上有不同的映像版本。

  • 使用者切換兩個科目之間。

在此情況下,使用者可切換帳戶,每次裝置更新伺服器更新映像版本的電話不必要地。

解決方案

若要解決這個問題,安裝下列的累積更新。

Aastra 6721ip 和 Aastra 6725ip 電話:

2529978 Aastra 6721ip 和 Aastra 6725ip Lync 2010 電話版本的累積的更新說明: 2011 年 4 月
對於 Polycom CX500、 Polycom CX600 和 Polycom CX3000 電話:

2529977 Polycom CX500、 Polycom CX600 和 Polycom CX3000 Lync 2010 電話版本的累積的更新說明: 2011 年 4 月

狀態

Microsoft 已確認這是<套用>一節所列出的 Microsoft 產品的問題。

更多的資訊

如需關於如何設定常見的區域電話,造訪下列 Microsoft TechNet 網站:

如何設定常見的區域電話

需要更多協助?

擴展您的技能
探索訓練
優先取得新功能
加入 Microsoft 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×