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徵狀

當您使用 IMAP 來連線到您在 Microsoft Outlook 2016 中的電子郵件帳戶時,驗證就會失敗。

原因

因為您必須在您的密碼,例如下列其中一個項目中的 Unicode 字元,可能會發生這個問題:

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因應措施

若要暫時略過這個問題,請使用下列其中一個方法。

方法 1: 變更您的密碼

使其不再包含任何 Unicode 字元,請變更您的密碼。

方法 2: 使用不同的通訊協定比 IMAP

您可以設定您的電子郵件帳號,而不是 IMAP 使用 POP3,如果您的電子郵件伺服器支援 POP3 連線。下列步驟會建立新的 Outlook 設定檔設定為使用 POP3 連線。注意POP3 通訊協定會下載到本機電腦的電子郵件,並它從伺服器中移除,而 IMAP 伺服器上保留一份電子郵件。如需詳細資訊,請參閱瞭解 POP3 和 IMAP4 之間的差異

  1. 結束 Outlook。

  2. 在 [控制台] 中按一下或按兩下郵件。若要尋找的郵件項目,開啟 [控制台],然後在 [在視窗頂端的 [搜尋] 方塊中,輸入郵件。控制面板的 Windows XP 中,輸入郵件地址] 方塊中。

  3. 按一下 [顯示設定檔]

  4. 按一下 [新增]

  5. 輸入的設定檔的名稱,然後按一下[確定]

  6. 選取 [手動安裝或其他伺服器類型,然後按一下 [下一步]

  7. 選取 [ POP 或 IMAP,然後按一下 [下一步]

  8. 輸入您的名稱和電子郵件地址,,然後選取POP3帳戶類型

  9. 輸入您的內送郵件伺服器和外寄郵件伺服器 (SMTP) 的詳細資料,輸入您的登入資訊,然後按一下 [下一步]。注意移至您的電子郵件伺服器主機網站,或連絡他們收集內送與外寄郵件伺服器的詳細資料。

  10. 要確認正確,將測試您的帳號設定:

    • 如果測試成功完成,請按一下 [關閉]。

    • 如果您在測試期間收到錯誤,請按一下 [關閉]。修正的帳號設定] 中的資訊,然後重複步驟 9 與 10 直到帳戶設定正確。

  11. 按一下 [完成]

  12. 在 [郵件],請確定選取 [永遠使用這個設定檔] 選項,並從清單中選取新的設定檔名稱。

  13. 按一下 [確定]

方法 3: 使用 Outlook 2013

如果可能的話,使用 Outlook 2013 而不是 Outlook 2016,以連線到您的 IMAP 帳戶。在 Outlook 2013 不會發生這個問題。

狀態

Microsoft 將會持續研究此問題,並在找到更多資訊後,於此文章中發佈。

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