套用到
Cloud Services (Web roles/Worker roles) Azure Active Directory Microsoft Intune Azure Backup Identity Management

問題

當您嘗試使用 Azure 多重要素驗證登入 Office 365、Microsoft Azure 或 Microsoft Intune 時,收到下列錯誤訊息:

我們未收到回應。 請重試一次。

原因

如果下列其中一個條件為 True,可能會發生此問題:

  • 電話未接聽。

  • 您的提供者無法傳送電話。

  • 您的提供者無法傳送簡訊。

  • 發生逾時的原因為沒有回應,且簡訊驗證失敗。

  • 在安全性驗證設定中未正確設定電話號碼。

解決 方案

若要解決此問題,請執行下列一或多項操作:

  • 確定手機正常運作。 如果您使用的是行動電話,請確定您的行動服務可供使用。

  • 請確定您已在安全性驗證設定中列出正確的電話號碼及國碼/地區代碼。

  • 如果您已設定安全性驗證的其他選項,請按一下 [ 其他驗證選項],然後選取其他選項再試一次。 此外,請確定您的使用者帳戶設定中的電話號碼正確無誤。

其他相關資訊

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