當您的 Lync 線上服務帳號不同於 Windows 的登入帳戶時,認證提示您

徵狀

請考慮下列案例。 您可以使用使用者帳戶登入 Windows。 然後,您登入 Microsoft Lync 2010 藉由使用不同的帳號。 在這個案例中,會意外地提示您輸入認證當您登入 Lync 線上服務。 注意: 您用來登入 Windows 的使用者帳戶將會是之前用來成功登入 Lync 線上服務。 

原因

之所以發生這個問題,是因為線上的識別不會自動擷取跨不同的帳戶。

因應措施

要解決這個問題,請登入 Lync 2010 使用相同的使用者帳戶的 Windows 登入帳戶。

需要更多協助?

擴展您的技能
探索訓練
優先取得新功能
加入 Microsoft 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×