使用 Microsoft 登入
登入或建立帳戶。
您好:
選取其他帳戶。
您有多個帳戶
選擇您要用來登入的帳戶。

如有關 Microsoft Outlook Express 和 Microsoft Outlook 電子郵件用戶端之間的差異,請按一下下面的文件編號,檢視 「 Microsoft 知識庫 」 中的文件:

257824 OL2000: Outlook 與 Outlook 之間的差異表示

狀況

當您嘗試在 Outlook Express 接收電子郵件訊息時,您可能會收到下列錯誤訊息:

沒有足夠的磁碟空間。帳戶: (郵件帳戶) 通訊協定: POP3、 連接埠: 110,Secure(SSL): 否,錯誤碼: 0x800C013C。

原因

如果 Inbox.dbx 檔案已損毀,就會發生這個問題。

解決方案

若要解決這個問題,請結束 Outlook Express 中,然後再重新命名 Inbox.dbx 檔案。當您重新啟動 Outlook Express 時,Inbox.dbx 檔案會自動重新產生。您執行這項,但是,失去舊的收件匣項目。

  1. 請結束 Outlook Express。

  2. 按一下 [開始],指向 [尋找],然後按一下 [檔案或資料夾

  3. 在 [名稱] 方塊中,輸入inbox.dbx。

  4. 在 [查詢]方塊中,按一下 [主要硬碟 (通常是磁碟機 C),,然後按一下 [立即尋找]。

  5. Inbox.dbx檔案中,按一下滑鼠右鍵,然後按一下 [重新命名。

  6. 檔案重新命名為Inbox.old,然後再按一下[確定]。

  7. 啟動 Outlook Express。這會自動建立新的 Inbox.dbx 檔案。

如需有關如何重新命名檔案的詳細資訊,請按一下 [開始] 按鈕,,,然後按一下 [說明。按一下 [索引] 索引標籤,鍵入重新命名檔案,,然後按一下清單中的主題。

需要更多協助嗎?

想要其他選項嗎?

探索訂閱權益、瀏覽訓練課程、瞭解如何保護您的裝置等等。

社群可協助您詢問並回答問題、提供意見反應,以及聆聽來自具有豐富知識的專家意見。

這項資訊有幫助嗎?

您對語言品質的滿意度如何?
以下何者是您會在意的事項?
按下 [提交] 後,您的意見反應將用來改善 Microsoft 產品與服務。 您的 IT 管理員將能夠收集這些資料。 隱私權聲明。

感謝您的意見反應!

×