摘要

當主機作業系統上的 Windows Hyper-V 無法在客體作業系統上正確驗證已驗證使用者的輸入時,表示存在資訊洩漏弱點。

若要深入了解弱點,請前往 。

其他相關資訊

重要 如果您在安裝此更新之後安裝語言套件,您必須重新安裝此更新。 因此,我們建議您在安裝此更新前,先安裝任何需要的語言套件。 如需詳細資訊,請參閱。

如何取得並安裝更新

方法 1: Windows Update

您可以透過 Windows Update 取得此更新。 開啟自動更新後,就會自動下載並安裝此更新。 如需有關如何開啟自動更新的詳細資訊,請參閱 。

方法 2: Microsoft Update Catalog

若要取得此更新的獨立套件,請前往 網站。

部署資訊

如需有關此安全性更新的詳細部署資訊,請參閱 Microsoft 知識庫中的下列文章:

其他相關資訊


檔案資訊

此軟體更新的英文 (美國) 版會安裝具有下表中所列屬性的檔案。 這些檔案的日期與時間是以國際標準時間 (UTC) 表示。 本機電腦上這些檔案的日期與時間,是以您當地的時間和目前的日光節約時間 (DST) 的時差來顯示。 此外,當您對檔案執行特定作業時,其日期與時間可能會改變。

注意事項

不會列出已安裝的 MANIFEST 檔案 (.manifest) 及 MUM 檔案 (.mum)。

安裝更新的說明:

適用於 IT 專業人員的資訊安全解決方案:

保護您的 Windows 電腦免於受到病毒和惡意程式碼攻擊:

您所在國家/地區的當地支援:

Windows Server 2008 檔案資訊

檔案名稱

SHA1 雜湊

SHA256 雜湊

Windows6.0-KB4088827-x64.msu

CF5895358BDA4C3C954831AB0939D0B89B100C1F

5F5C3D506179473595D5125913A5F012AAE91FA9020E003A7BD6D2DE37EBF70A

檔案名稱

檔案版本

檔案大小

日期

時間

平台

Vmms.exe

6.0.6002.24302

3,909,632

08-Feb-2018

15:08

x64

Vmwp.exe

6.0.6002.24302

3,312,128

08-Feb-2018

15:07

x64

需要更多協助?

擴展您的技能
探索訓練
優先取得新功能
加入 Microsoft 測試人員

這項資訊有幫助嗎?

您對翻譯品質的滿意度為何?

會影響您使用體驗的因素為何?

是否還有其他的意見反應? (選填)

感謝您的意見反應!

×