目錄
×

發行日期:
2020 年 1 月 14 日

版本:
.NET Framework 4.8

摘要

當 Microsoft .NET Framework 無法正確地驗證輸入時,即存在遠端執行程式碼弱點。 成功利用此弱點的攻擊者可能會取得受影響系統的控制權。 攻擊者接下來將能安裝程式,檢視、變更或刪除資料,或建立具有完整使用者權限的新帳戶。 設定為具有較少使用者權限的使用者帳戶所受到的影響,可能會比利用系統管理使用者權限進行操作的使用者帳戶小。

若要深入了解這些弱點,請前往下列常見弱點和暴露 (CVE)。

此更新中的已知問題

Microsoft 目前尚未發現此更新有任何問題。

如何取得此更新

安裝此更新

此更新將從 Windows Update 自動下載並安裝。

若要取得此更新的獨立套件,請前往 Microsoft Update Catalog 網站。

檔案資訊

如需此更新中提供的檔案清單,請下載累積更新的檔案資訊

有關保護和安全性的資訊

需要更多協助?

擴展您的技能
探索訓練
優先取得新功能
加入 Microsoft 測試人員

這項資訊有幫助嗎?

您對翻譯品質的滿意度為何?
會影響您使用體驗的因素為何?

感謝您的意見反應!

×