Hypervisor 程式碼完整性權限提高弱點:2017 年 6 月 13 日

摘要

當 Windows Hyper-V 指令模擬無法正確地強制執行權限等級時,表示存在權限提高弱點。 成功利用此弱點的攻擊者可能會在目標客體作業系統上取得提高的權限。 主機作業系統則不會遭到此攻擊的利用。

若要深入了解弱點,請參閱 CVE-2017-0193

其他相關資訊

重要

  • 如果您在安裝此更新之後安裝語言套件,您必須重新安裝此更新。 因此,我們建議您在安裝此更新前,先安裝任何需要的語言套件。 如需詳細資訊,請參閱將語言套件新增到 Windows

部署資訊

如需有關此安全性更新的詳細部署資訊,請參閱 Microsoft 知識庫中的下列文章:

安全性更新部署資訊: 2017 年 6 月 13 日

其他相關資訊

如何取得此安全性更新的說明及支援

安裝更新的說明: Windows Update: 常見問題集

適用於 IT 專業人員的資訊安全解決方案: TechNet 安全性疑難排解與支援

保護您的 Windows 電腦免於受到病毒和惡意程式碼攻擊: Microsoft 安全性

您所在國家/地區的當地支援: 多語系支援

需要更多協助?

擴展您的技能
探索訓練
優先取得新功能
加入 Microsoft 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×