使用 Microsoft 登入
登入或建立帳戶。
您好:
選取其他帳戶。
您有多個帳戶
選擇您要用來登入的帳戶。

狀況

請考慮下列情況:

  • 您正在使用 Microsoft Lync 電話版本 Aastra 6721ip 或 Aastra 6725ip 電話裝置。

  • 您可以設定多個緊急號碼、 或不指派的撥遮罩。

  • 指派給任何一個緊急的數字的撥號遮罩的數目小於緊急的數字設定的總數。

在這個案例中,w風車登入裝置,裝置當機。

原因

之所以發生這個問題,是因為每一個緊急的數字和其對應的緊急撥遮罩,裝置無法正確地剖析。

解決方案

如果要解決這個問題,安裝的年 4 月 2017 累積更新 Lync Aastra 6721ip 和 Aastra 6725ip 電話的電話版本

狀態

Microsoft 已確認這是<套用>一節所列出的 Microsoft 產品的問題。

需要更多協助嗎?

想要其他選項嗎?

探索訂閱權益、瀏覽訓練課程、瞭解如何保護您的裝置等等。

社群可協助您詢問並回答問題、提供意見反應,以及聆聽來自具有豐富知識的專家意見。

這項資訊有幫助嗎?

您對語言品質的滿意度如何?
以下何者是您會在意的事項?
按下 [提交] 後,您的意見反應將用來改善 Microsoft 產品與服務。 您的 IT 管理員將能夠收集這些資料。 隱私權聲明。

感謝您的意見反應!

×