使用 Microsoft 登入
登入或建立帳戶。
您好:
選取其他帳戶。
您有多個帳戶
選擇您要用來登入的帳戶。

本文包含當您開啟先前儲存至 Windows 上 OneDrive 的 Word、Excel 或 PowerPoint 檔案時適用的資訊。

徵兆

在此案例中,您會遇到下列其中一個問題:

  • 從 檔案總管 或從 Word、Excel 或 PowerPoint 中開啟 OneDrive 檔案,會顯示為僅儲存至電腦的檔案。

  • 開啟檔案後會停用 [自動儲存]。

  • 開啟 [自動儲存] 會要求您將檔案上傳到 OneDrive。

原因

請試想下列案例:

  • 您的 Windows 電腦上已安裝版本 16.0.17420.15020 Microsoft Office 365。

  • 您已安裝 OneDrive 並同步處理 Office 檔案。

  • 您在 2024 年 3 月 30 日到 2024 年 4 月 3 日之間開啟 OneDrive 檔案。

解決方案

這是已知的問題。 我們已在 2024 年 4 月更新以解決此問題。 如果您仍然遇到這個問題,請關閉所有 Office App (包括 Outlook 和 OneNote) ,然後再次嘗試開啟檔案。

此問題發生的原因為 Office 和 OneDrive 所使用的同步處理服務暫時設定錯誤。

如果您在執行解決方案步驟後仍持續遇到此問題,您可以使用 Office 中的意見反應按鈕來回報問題。

頁首

需要更多協助嗎?

想要其他選項嗎?

探索訂閱權益、瀏覽訓練課程、瞭解如何保護您的裝置等等。

社群可協助您詢問並回答問題、提供意見反應,以及聆聽來自具有豐富知識的專家意見。

這項資訊有幫助嗎?

您對語言品質的滿意度如何?
以下何者是您會在意的事項?
按下 [提交] 後,您的意見反應將用來改善 Microsoft 產品與服務。 您的 IT 管理員將能夠收集這些資料。 隱私權聲明。

感謝您的意見反應!

×