使用 Microsoft 登入
登入或建立帳戶。
您好:
選取其他帳戶。
您有多個帳戶
選擇您要用來登入的帳戶。

徵狀

在某些情況下,提交至多工緩衝處理程式的傳真作業將會停滯在多工緩衝處理程式中,而且無法刪除。 後續的傳真作業將會在停滯的那一份工作上向下對齊,而不會傳送其他的傳真。 這種情況類似于列印工作停滯並停止列印。

原因

這種情況可能是由應用程式提交損毀或不完整的作業所造成。

解決方案

若要將系統還原成操作,請執行下列步驟。 注意:所有擱置的傳真及列印工作都會遺失。

  1. 請確定所有的列印工作都已完成,且使用者並未提交傳真或列印工作。

  2. 在 [控制台] 中,按兩下 [ 服務],然後停止 [幕後列印程式] 和 [傳真服務]

  3. 在 [我的電腦] 中,移至 C:\Winnt.SBS\System32\Spool\Printers。

  4. 刪除位於此資料夾中的所有檔案。

  5. 在 [控制台] 中,按兩下 [ 服務],然後啟動 [幕後列印程式] 和 [傳真服務]。

  6. 再次提交您的傳真作業。

[印表機] 資料夾中的檔案會是 spl、 xxxxshd 或 faxxxxx的格式,其中xxxx是一個十六進位數位。 Shd 和 spl 延伸的檔案是印表機檔案,而傳真機xxxx.tmp 檔案是傳真作業。

需要更多協助嗎?

想要其他選項嗎?

探索訂閱權益、瀏覽訓練課程、瞭解如何保護您的裝置等等。

社群可協助您詢問並回答問題、提供意見反應,以及聆聽來自具有豐富知識的專家意見。

這項資訊有幫助嗎?

您對語言品質的滿意度如何?
以下何者是您會在意的事項?
按下 [提交] 後,您的意見反應將用來改善 Microsoft 產品與服務。 您的 IT 管理員將能夠收集這些資料。 隱私權聲明。

感謝您的意見反應!

×