使用 Microsoft 登入
登入或建立帳戶。
您好:
選取其他帳戶。
您有多個帳戶
選擇您要用來登入的帳戶。

徵兆

完成重大 Windows 升級 (例如 Windows 10 Creators Update 或 2020 年 5 月或 10 月 (20H1 和 20H2) 更新) 時,裝置無法正常使用或無法最佳化運行。

原因

Windows Update 的已知問題導致某些最近更新 (例如,在一兩天內) 主要升級的裝置驅動程式無法遷移到更新的系統。

因應措施

在主要更新之後再次執行 Windows Update,應可找出並重新安裝遺失的裝置驅動程式。 (建議您在重大更新之後執行此步驟,以確保在該時不需要進一步更新。) 如需詳情,請參閱 更新 Windows 10

後續步驟

Microsoft 已發現這個問題,且將會在未來的 Windows 更新中解決此問題。

需要更多協助嗎?

想要其他選項嗎?

探索訂閱權益、瀏覽訓練課程、瞭解如何保護您的裝置等等。

社群可協助您詢問並回答問題、提供意見反應,以及聆聽來自具有豐富知識的專家意見。

這項資訊有幫助嗎?

您對語言品質的滿意度如何?
以下何者是您會在意的事項?
按下 [提交] 後,您的意見反應將用來改善 Microsoft 產品與服務。 您的 IT 管理員將能夠收集這些資料。 隱私權聲明。

感謝您的意見反應!

×