Jak změnit výchozí formátování aplikace Word pro Mac

Překlady článku Překlady článku
ID článku: 179596 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Souhrn

Tento článek popisuje, jak změnit výchozí formátování v aplikaci Microsoft Word for Mac. Existuje mnoho míst ke změně způsobu práce aplikace Word nebo zobrazit dokumenty. Tento článek se zabývá základní výchozí hodnoty pro dokumenty celkový vzhled a způsob provádění změn, které platí pro všechny budoucí dokumenty založené na šabloně Normal.

Další informace

Pro účely tohoto článku se všechny procedury začínají bod vložení (blikající panel, který označuje, kde zadávané znaky Zobrazí) neuložené prázdného dokumentu; Tyto změny lze však provést kdykoliv v libovolném dokumentu.

Pro další informace o šablonách, klepněte na pomocníka Office, zadejte Co je šablona v oblasti dotazu pomocníka Office a potom klepněte na tlačítko Hledání. Můžete také zadat tuto otázku do nápovědy k aplikaci Word, pokud nechcete zapnout pomocníka Office.

Poznámka: IIf pomocník skryt, klepněte na pomocníka Office tlačítko na panelu nástrojů Standardní. Lze rovněž použít pomocníka Office i nápovědě k aplikaci Word z nabídky Nápověda. Pokud aplikaci Word v počítači není nainstalován, naleznete v následujících článcích znalostní báze Microsoft Knowledge Base:
871018 Microsoft Office 2004 for Mac instalační soubor Read Me
311939 MacOFFX: Jak nainstalovat sadu Office v. x pro Mac OS X (10.1)
275147 OFF2001: Jak používat program Instalační služby systému Microsoft Office
179216 OFF98: Jak používat program Instalační služby systému Microsoft Office


TIP: Následující postupy změnit formátování pro všechny budoucí (nové) dokumenty. Ale někdy může chcete pouze dočasné změny pro určitý typ dokumentu, který možná je vytvořena poměrně často. V takovém případě místo změny výchozího nastavení, měly šablony že bude přednastavení formátování požadované v nových dokumentech, vytvořit vytvořené pomocí této šablony.

Trvale změnit formátování pro všechny nové dokumenty použít Následující postupy.

Formátování písma

Chcete-li změnit výchozí vlastnosti písma, postupujte takto:

  1. V nabídce Formát klepněte na příkaz písmo.
  2. Proveďte všechny požadované změny v dialogovém okně písmo.
  3. Klepněte na tlačítko výchozí.
  4. Po zobrazení výzvy s následující, klepněte na tlačítko Ano:

    Chcete změnit výchozí písmo na < list="" of="" changes="">? Tato změna ovlivní všechny nové dokumenty založené na šabloně NORMAL.
  5. Podržte klávesu SHIFT při klepnutí v nabídce Soubor a klepněte na tlačítko Uložit Všechny.

    Aplikace Word nezobrazí výzvu k uložení změn do Normal.dot, pokud Máte možnost "Výzva pro uložení normální šablony" vybrané v Karta v dialogovém okně Předvolby ukládání (v nabídce Nástroje klepněte na příkaz Předvolby).

Okraje, velikost stránky, orientaci stránky, atd.

Chcete-li změnit výchozí vlastnosti stránky, postupujte takto:

  1. V nabídce Formát klepněte na dokument.
  2. Proveďte všechny požadované změny v dialogovém okně dokumentu.
  3. Klepněte na tlačítko výchozí.
  4. Po zobrazení výzvy s následující, klepněte na tlačítko Ano:

    Chcete změnit výchozí nastavení pro rozvržení dokumentu?
  5. Podržte klávesu SHIFT při klepnutí v nabídce Soubor a klepněte na tlačítko Uložit Všechny.

    Aplikace Word nezobrazí výzvu k uložení změn do Normal.dot, pokud Máte možnost "Výzva pro uložení normální šablony" vybrané v Karta v dialogovém okně Předvolby ukládání (v nabídce Nástroje klepněte na příkaz Předvolby).

Jazyk

Chcete-li změnit výchozí jazyk dokumentu Word 2001, Word X a Word 2004, postupujte takto:
  1. V Nástroje nabídka select Jazyk.
  2. V Jazyk Dialogové okno klepněte na jazyk, který chcete v Označit vybraný text jako seznam.
  3. Klepněte na tlačítko Výchozí.
  4. Jakmile budete vyzváni k zadání dotazu, zda chcete změnit výchozí jazyk, klepněte na tlačítko Ano.
  5. Podržte klávesu SHIFT a klepněte Soubor nabídky a pak klepněte na tlačítko Uložit vše.

    Aplikace Word nezobrazí výzvu k uložení změn do Normal.dot, pokud jste vybrali Výzva pro uložení normální šablony možnost v Uložit na kartě Předvolby Dialogové okno. Zobrazení Předvolby Dialogové okno, klepněte na tlačítko Předvolby v Nástroje nabídka.

Chcete-li změnit výchozí jazyk dokumentu v aplikaci Word 98, postupujte takto:
  1. Podle jazyka, v nabídce Nástroje na příkaz Nastavit jazyk.
  2. Klepnutím vyberte jazyk, který chcete označit vybrané v seznamu Text jako v dialogovém okně jazyk.
  3. Klepněte na tlačítko výchozí.
  4. Po zobrazení výzvy s následující, klepněte na tlačítko Ano:

    Chcete výchozí jazyk změnit na <selected language="">? Tato změna ovlivní všechny nové dokumenty založené na šabloně NORMAL. </selected>
  5. Podržte klávesu SHIFT při klepnutí v nabídce Soubor a klepněte na tlačítko Uložit Všechny.

    Aplikace Word nezobrazí výzvu k uložení změn do Normal.dot, pokud Máte možnost "Výzva pro uložení normální šablony" vybrané v Karta v dialogovém okně Předvolby ukládání (v nabídce Nástroje klepněte na příkaz Předvolby).

Odkazy

Další informace naleznete na následujících webech společnosti Microsoft:
http://www.microsoft.com/Mac/default.mspx
Pro další informace o výchozí nastavení, klepněte na pomocníka Office, zadejte Jak změnit výchozí formát v oblasti dotazu pomocníka Office a potom klepněte na tlačítko Hledání. Můžete také zadat tuto otázku do nápovědy aplikace Word, pokud nechcete zapnout pomocníka Office.

Vlastnosti

ID článku: 179596 - Poslední aktualizace: 6. října 2011 - Revize: 4.0
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Word 2004 for Mac
  • Microsoft Word 2001 pro počítače Mac
  • Microsoft Word X pro počítače Macintosh
  • Microsoft Word 98 pro počítače Macintosh
Klíčová slova: 
kbinfo kbmt KB179596 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:179596

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com