Gewusst wie: ändern die Standardformatierung für Word für Mac

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 179596 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Dieser Artikel beschreibt, wie zum Ändern der Formatierung in Microsoft Word für Mac. Es gibt viele Orte können Sie bestimmem, Word arbeitet, oder das Dokument angezeigt wird. Dieser Artikel befasst sich mit den grundlegenden Vorgaben für die Dokumente insgesamt für die Darstellung und die Möglichkeit, die Änderungen auf alle zukünftigen Dokumente basierend auf der Vorlage Normal.

Weitere Informationen

Im Sinne dieses Artikels alle Prozeduren beginnen Sie mit der Einfügemarke (die blinkende Leiste, der angibt, eingegebene Zeichen erscheint) in einem ungespeicherten leere Dokument; Allerdings können diese Änderungen werden in jedem Dokument jederzeit vorgenommen.

Geben Sie für Weitere Informationen zu Vorlagen, klicken Sie auf der Office-Assistent, Was ist eine Vorlage in den Abfragebereich der Office-Assistenten, und klicken Sie dann auf Suche. In Word-Hilfe können Sie auch diese Frage eingeben, wenn Sie lieber keine Office-Assistenten zu aktivieren.

Hinweis IIf, die der Assistent ausgeblendet ist, klicken Sie auf die Schaltfläche Office-Assistenten auf der Symbolleiste Standard. Sie können auch den Office-Assistenten sowohl Word-Hilfe im Hilfemenü zugreifen. Wenn Word-Hilfe nicht auf Ihrem Computer installiert ist, finden Sie unter die folgenden Artikeln der Microsoft Knowledge Base:
871018 Microsoft Office 2004 für Mac-Installation Read Me
311939 MacOFFX: Wie Sie Office v. X für Mac OS X (10.1) installieren
275147 OFF2001: Verwendung das Microsoft Office-Installationsprogramm
179216 OFF98: Verwendung das Microsoft Office-Installationsprogramm


Tipp: Die folgenden Verfahren ändern Sie die Formatierung für alle zukünftigen (neu) Dokumente. Aber manchmal können Sie nur temporäre Änderungen vornehmen möchten für einen bestimmten Typ des Dokuments, vielleicht relativ neu erstellt wird häufig. In diesem Fall sollte nicht das Ändern der Standardeinstellungen, eine Vorlage erstellt werden, wird die Formatierung Voreinstellung gewünscht in allen neuen Dokumenten werden mit dieser Vorlage erstellt.

Um die Formatierung dauerhaft ändern für alle neuen Dokumente verwenden die folgende Verfahren.

Formatieren der Schriftart

Um die Eigenschaften die Standard-Schriftart zu ändern, gehen Sie folgendermaßen vor:

  1. Klicken Sie im Menü Format auf Schriftart.
  2. Stellen Sie alle gewünschten Änderungen im Dialogfeld Schriftart.
  3. Klicken Sie auf Standard.
  4. Wenn die folgende Eingabeaufforderung angezeigt wird, klicken Sie auf "Ja":

    Möchten Sie die Standardschriftart zu ändern < list="" of="" changes=""> </>? Diese Änderung wirkt sich auf alle neuen Dokumente basierend auf der Vorlage NORMAL.
  5. Halten Sie die UMSCHALTTASTE gedrückt, während Sie im Menü Datei auf, und klicken Sie auf Speichern Alle.

    Word werden keine Änderungen an der Datei "Normal.dot" zu speichern, es sei denn, aufgefordert Sie haben die Option "Eingabeaufforderung für Speicherung von Normal.dot" ausgewählt, auf die Speichern Sie die Registerkarte im Dialogfeld "Voreinstellungen" (klicken Sie im Menü Extras auf Voreinstellungen).

Ränder, Seitengröße, Seitenausrichtung usw..

Um die Standardeigenschaften für die Seite zu ändern, gehen Sie folgendermaßen vor:

  1. Klicken Sie im Menü Format auf Dokument.
  2. Stellen Sie alle gewünschten Änderungen im Dialogfeld "Dokument".
  3. Klicken Sie auf Standard.
  4. Wenn die folgende Eingabeaufforderung angezeigt wird, klicken Sie auf "Ja":

    Möchten Sie die Standardeinstellungen für Ihr Dokumentlayout ändern?
  5. Halten Sie die UMSCHALTTASTE gedrückt, während Sie im Menü Datei auf, und klicken Sie auf Speichern Alle.

    Word werden keine Änderungen an der Datei "Normal.dot" zu speichern, es sei denn, aufgefordert Sie haben die Option "Eingabeaufforderung für Speicherung von Normal.dot" ausgewählt, auf die Speichern Sie die Registerkarte im Dialogfeld "Voreinstellungen" (klicken Sie im Menü Extras auf Voreinstellungen).

Sprache

Um die Standardsprache in Word 2001, Word X, und in Word 2004 zu ändern, gehen Sie folgendermaßen vor:
  1. Auf der Tools Wählen Sie im Menü Sprache.
  2. In der Sprache Dialogfeld Feld, klicken Sie auf die Sprache, die Sie, in möchten der Markieren Sie ausgewählten Text als Liste.
  3. Klicken Sie auf Standard.
  4. Wenn Sie, mit der Frage aufgefordert werden, ob Sie die Standardsprache ändern möchten, klicken Sie auf "Ja".
  5. Halten Sie die UMSCHALTTASTE gedrückt, und klicken Sie auf die Datei Menü, und klicken Sie dann auf Speichern Sie alle.

    Word fordert Sie auf die Datei "Normal.dot" speichern, wenn Sie gewählt haben nicht die Aufforderung zum Speichern der Normal-Vorlage Option auf der Speichern Registerkarte von der Voreinstellungen im Dialogfeld. Anzeigen der Voreinstellungen Klicken Sie im Dialogfeld klicken Sie auf Voreinstellungen auf der Tools Menü.

Um die Standardsprache in Word 98 zu ändern, gehen Sie folgendermaßen vor:
  1. Klicken Sie im Menü Extras unter Sprache auf Sprache festlegen.
  2. Klicken Sie auf die Sprache aus der Liste unter Markieren gewünscht Text als im Dialogfeld Sprache.
  3. Klicken Sie auf Standard.
  4. Wenn die folgende Eingabeaufforderung angezeigt wird, klicken Sie auf "Ja":

    Möchten Sie die Standardsprache auf <selected language="">? Diese Änderung wirkt sich auf alle neuen Dokumente basierend auf der Vorlage NORMAL. </selected>
  5. Halten Sie die UMSCHALTTASTE gedrückt, während Sie im Menü Datei auf, und klicken Sie auf Speichern Alle.

    Word werden keine Änderungen an der Datei "Normal.dot" zu speichern, es sei denn, aufgefordert Sie haben die Option "Eingabeaufforderung für Speicherung von Normal.dot" ausgewählt, auf die Speichern Sie die Registerkarte im Dialogfeld "Voreinstellungen" (klicken Sie im Menü Extras auf Voreinstellungen).

Informationsquellen

Weitere Informationen finden Sie auf den folgenden Microsoft-Websites:
http://www.Microsoft.com/Mac/default.mspx
Geben Sie für Weitere Informationen über die Standardeinstellung, klicken Sie auf der Office-Assistent, Wie ändere ich die Standard-Format in den Abfragebereich der Office-Assistenten, und klicken Sie dann auf Suche. In Word-Hilfe können Sie auch diese Frage eingeben, wenn Sie lieber keine Office-Assistenten zu aktivieren.
Hinweis Dies ist ein Artikel, der im Schnellverfahren direkt von der Microsoft-Supportorganisation erstellt wurde. Die hierin enthaltenen Informationen werden als Reaktion auf neue Probleme wie besehen bereitgestellt. Da dieser Artikel im Schnellverfahren erstellt wurde, kann er Tippfehler enthalten und zu einem späteren Zeitpunkt ohne vorherige Ankündigung überarbeitet werden. Weitere zu berücksichtigende Informationen finden Sie in den Nutzungsbedingungen.

Eigenschaften

Artikel-ID: 179596 - Geändert am: Sonntag, 21. April 2013 - Version: 3.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Word 2004 for Mac
  • Microsoft Word 2001 für Macintosh
  • Microsoft Word X für Macintosh
  • Microsoft Word 98 für Macintosh
Keywords: 
kbinfo kbmt KB179596 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 179596
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com