Como alterar a formatação predefinida para o Word para Mac

Traduções de Artigos Traduções de Artigos
Artigo: 179596 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Nesta página

Sumário

Este artigo descreve como alterar a formatação predefinida no Microsoft Word para Mac. Existem vários locais para alterar a forma como o Word funciona ou aparecem os documentos. Este artigo trata as predefinições para os documentos mais básica aspecto geral e a forma das alterações serem aplicadas para todas as futuros documentos baseados no modelo normal.

Mais Informação

Com o objectivo de neste artigo, todos os procedimentos iniciar com o ponto de inserção (a barra intermitente que indica onde serão apresentado caracteres escritos) num documento em branco que não foram guardado; no entanto, estas alterações podem ser feitas em qualquer altura em qualquer documento.

Para obter mais informações sobre modelos, faça clique sobre o Assistente do Office escreva o que é um modelo na área de consulta do Assistente do Office e, em seguida, clique em Procurar . Também pode escrever esta pergunta na ajuda do Word se optar por não activar o Assistente do Office.

Nota Ise o assistente estiver oculto, clique no botão Assistente do Office na barra de ferramentas padrão. Também pode aceder o Assistente do Office e ajuda do Word no menu ' Ajuda '. Se ajuda do Word não estiver instalado no computador, consulte os seguintes artigos na base de dados de conhecimento da Microsoft:
871018Microsoft Office 2004 para Mac instalação Leia-me
311939MacOFFX: Como instalar o Office v. X para Mac OS X (10.1)
275147OFF2001: Como utilizar o programa Microsoft Office Installer
179216OFF98: Como utilizar o programa Microsoft Office Installer


Sugestão: Os procedimentos seguintes alterar a formatação para todos os documentos (novos) futuros. No entanto, por vezes, só poderá efectuar alterações temporárias para um determinado tipo de documento, que talvez é criada pouco frequentemente. Nesse caso, em vez de alterar as predefinições, um modelo deverá ser criado que irá predefinição a formatação pretendida em quaisquer novos documentos criados utilizando esse modelo.

Para alterar de forma permanente a formatação para todos os novos documentos utilize os seguintes procedimentos.

Formatação de tipo de letra

Para alterar as características de tipo de letra predefinido, siga estes passos:

  1. No menu Formatar, clique em tipo de letra.
  2. Efectue todas as alterações pretendidas na caixa de diálogo Tipo de letra.
  3. Clique em predefinição.
  4. Quando solicitado com o seguinte, clique Sim:

    Confirma que deseja alterar o tipo de letra predefinido para < lista de alterações >? Esta alteração irá afectar todos os novos documentos baseados no modelo NORMAL.
  5. Mantenha premida a tecla SHIFT enquanto clica no menu ficheiro e clique em Guardar tudo.

    O Word não o avisará guardar as alterações ao ficheiro Normal.dot, a menos que tenha a opção "Pedir para guardar o modelo normal" seleccionada no separador Guardar da caixa de diálogo ' Preferências ' (no menu Ferramentas, clique em preferências).

As margens, tamanho da página, orientação da página, etc.

Para alterar as características de página predefinido, siga estes passos:

  1. No menu Formatar, clique em documentos.
  2. Efectue todas as alterações pretendidas na caixa de diálogo de documento.
  3. Clique em predefinição.
  4. Quando solicitado com o seguinte, clique Sim:

    Confirma que deseja alterar as predefinições para o esquema do documento?
  5. Mantenha premida a tecla SHIFT enquanto clica no menu ficheiro e clique em Guardar tudo.

    O Word não o avisará guardar as alterações ao ficheiro Normal.dot, a menos que tenha a opção "Pedir para guardar o modelo normal" seleccionada no separador Guardar da caixa de diálogo ' Preferências ' (no menu Ferramentas, clique em preferências).

Idioma

Para alterar o idioma de documento predefinido no Word 2001, no Word X e no Word 2004, siga estes passos:
  1. No menu Ferramentas , seleccione idioma .
  2. Na caixa de diálogo idioma , clique no idioma pretendido na lista de Marcar texto seleccionado como .
  3. Clique em predefinição .
  4. Quando lhe pergunta se pretende alterar o idioma predefinido, clique em Sim .
  5. Mantenha premida a tecla SHIFT enquanto clica no menu ficheiro e, em seguida, clique em Guardar tudo .

    O Word não pedirá guardar as alterações ao ficheiro Normal.dot, a menos que tenha seleccionado a opção de linha de comandos para o modelo normal guardar no separador Guardar da caixa de diálogo ' Preferências '. Para ver a caixa de diálogo Preferências , clique em Preferências no menu Ferramentas .

Para alterar o idioma de documento predefinido no Word 98, siga estes passos:
  1. No menu Ferramentas, em idioma, clique em Definir idioma.
  2. Clique para seleccionar o idioma pretendido na lista em marca seleccionada como texto na caixa de diálogo idioma.
  3. Clique em predefinição.
  4. Quando solicitado com o seguinte, clique Sim:

    Confirma que deseja alterar o idioma predefinido para < idioma seleccionado >? Esta alteração irá afectar todos os novos documentos baseados no modelo NORMAL.
  5. Mantenha premida a tecla SHIFT enquanto clica no menu ficheiro e clique em Guardar tudo.

    O Word não o avisará guardar as alterações ao ficheiro Normal.dot, a menos que tenha a opção "Pedir para guardar o modelo normal" seleccionada no separador Guardar da caixa de diálogo ' Preferências ' (no menu Ferramentas, clique em preferências).

Referências

Para obter mais informações, visite os seguintes Web sites da Microsoft:
http://www.microsoft.com/mac/default.mspx
Para obter mais informações sobre as predefinições de definição, faça clique sobre o Assistente do Office escreva como alterar o formato predefinido na área de consulta do Assistente do Office e, em seguida, clique em Procurar . Pode também escrever esta pergunta na ajuda do Word se optar por não activar o Assistente do Office.

Propriedades

Artigo: 179596 - Última revisão: 22 de janeiro de 2007 - Revisão: 2.4
A informação contida neste artigo aplica-se a:
  • Microsoft Office Word 2004 for Mac
  • Microsoft Word 2001 para Macintosh
  • Microsoft Word X para Macintosh
  • Microsoft Word 98 para Macintosh
Palavras-chave: 
kbmt kbinfo KB179596 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 179596

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com