ID do artigo: 179637 - Última revisão: quarta-feira, 21 de setembro de 2011 - Revisão: 3.0 Mensagens de erro de MAPI ao importar ou exportar mensagens
Este artigo foi publicado anteriormente em BR179637 Nesta páginaSintomas
Ao tentar importar mensagens no Outlook Express, a seguinte mensagem de erro pode ser exibida:
Não foi possível importar as mensagens do cliente MAPI. Erro.
A exportação não pôde ser executada. Erro ao inicializar MAPI.
Causa
Este problema pode ocorrer se as seguintes condições forem verdadeira:
Resolução
Para resolver este problema, conclua os métodos descritos nesta seção na ordem em que são apresentados.
Reinstalar temporariamente o OutlookCaso esteja importando um email do Outlook para o Outlook Express, mas já tenha removido o Outlook do computador, reinstale-o e tente importar novamente o email.Alterar as configurações MAPIConfigure o Outlook Express para não ser o cliente Simple MAPI padrão, antes de importar os itens de email. Para fazer isto, execute as seguintes etapas:
178077
(http://support.microsoft.com/kb/178077/
)
Definir o Outlook Express como o cliente Simple MAPI Padrão
| Outros Recursos Outros Sites de Suporte
ComunidadesObtenha Ajuda AgoraTraduções deste artigo
|






Windows Live
Facebook
Twitter
Linkedin
Digg it
Yahoo
Delicious
StumbleUpon
Yammer
Reddit
Technorati
FriendFeed
Email
Voltar para o início