Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Wenn Sie neue Schriftarten hinzufügen, indem Sie im Tool Schriftarten in der Systemsteuerung auf neue Schriftart installieren klicken, werden möglicherweise keine Schriftarten angezeigt.

Ursache

Dieses Verhalten tritt auf, weil die Option "Schriftarten" nicht standardmäßig aktiviert wurde.

Fehlerbehebung

So beheben Sie dieses Problem:

  1. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie anschließend auf Systemsteuerung.

  2. Doppelklicken Sie auf Schriftarten.

  3. Klicken Sie im Menü Datei auf Schriftarten , um ein Häkchen zu setzen.

  4. Klicken Sie im Menü Datei auf neue Schriftart installieren.

  5. Um zu überprüfen, ob Schriftarten angezeigt werden, suchen Sie in einem Ordner, der Schriftartdateien enthält (beispielsweise den Ordner "Windows\Fonts").

Weitere Informationen

Beachten Sie, dass dieses Verhalten nur bei der erstmaligen Installation neuer Schriftarten auftreten kann.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×